mi pc se prende 1 seg y luego se apaga

Publicado en 'Hardware General' por user2014, 6 Feb 2014.





  1. user2014

    user2014 Miembro nuevo

    Registro:
    10 Dic 2013
    Mensajes:
    31
    Likes:
    1




    Hola como dice el titulo tengo un problema , mi pc se prende 1 seg y luego se apaga, luego para poder prender de nuevo tengo que desconectar el cable que se conecta a la fuente y de nuevo se enciende la luz del ventilador 1seg y se apaga, nose que pueda ser, alguien que le aya pasado esto o que tenga conocimiento del tema por favor ayudenme.
     


  2. omni

    omni Miembro diamante

    Registro:
    8 Set 2013
    Mensajes:
    10,245
    Likes:
    3,100
    fuente probablemente
     
  3. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
    SI lo mas probable es que sea la fuente...

    Que fuente es?? generica o real
     
  4. user2014

    user2014 Miembro nuevo

    Registro:
    10 Dic 2013
    Mensajes:
    31
    Likes:
    1
    smart 750w de termaltake
     
  5. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
  6. Kraken

    Kraken Miembro frecuente

    Registro:
    24 Feb 2013
    Mensajes:
    73
    Likes:
    9
    La tuya al menos prende T_T
     
  7. user2014

    user2014 Miembro nuevo

    Registro:
    10 Dic 2013
    Mensajes:
    31
    Likes:
    1
    gracias men ya solucione mi problema saque todos los cables de la fuente(los que estan juntados y no se conecta a nada)fuera del case y prende normal, ya me estaba asustando en otra parte lei que podia ser el procesador
     
    A Kaizer131 le gustó este mensaje.
  8. SirioyPleyades

    SirioyPleyades Miembro maestro

    Registro:
    3 Ene 2013
    Mensajes:
    363
    Likes:
    103
    Wilson, Wilson, el amigo es de Pucallpa y le recomiendan ir a Wilson:plop:. No está medas saber que a este foro, ingresan personas de todo el pais y no sólo de Lima.
    Bueno amigo Volviendo al tema, si es nueva la Pc pues llévala a garantía, como pronostican los amigos foristas, es tu fuente de poder, que al paracer, te vino maluca.
     
  9. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
    jajja :risota: :risota: :risota: tienes razón ni cuenta me di de ese detallito , pero ya soluciono su problema, eso es lo que cuenta. De ahora en adelante me fijare en donde vive la gente :D :D
     
  10. jegagoni

    jegagoni Miembro maestro

    Registro:
    16 Oct 2012
    Mensajes:
    590
    Likes:
    30
    Tenia un problema parecido, pero mi pc prendia un tiempo por ejemplo 15 a 20 minutos y luego se apagaba sola, aveces mucho menos algo de 5 minutos .... pence que era la fuente (era generica), la cambie, ... luego seguia, entonces vi q el cooler del procesador estaba algo sucio (bueno bastante para ser sincero xd).... creo que por precausion o algo asi la pc se apagaba, para que no caliente mucho el procesador, ya que el cooler practicamente, ya no giraba por la pelusa o suciedad ... bueno eso m paso a mi, talves necesite un poco de limpieza, suerte !!