Mikrotik-dependiente

Publicado en 'Redes Inalámbricas' por sir_rodrich, 21 May 2011.





  1. sir_rodrich

    sir_rodrich Miembro nuevo

    Registro:
    21 May 2011
    Mensajes:
    1
    Likes:
    0




    Hola todos. Soy aficionado a los sistemas, técnico de pcs y experto en redes e internet de la universidad de Google! de la que soy alumno vitalicio; actualmente tengo un café internet y un ISP en una apartada región del occidente de Colombia. Mi herramienta principal es un servidor Mikrotik 3.3 del que tengo conectado un radio Mikrotik RB433 y 3 antenas sectoriales Mikrotik de 17db. Con estas herramientas tengo la misión de llevar internet a todos los rincones del municipio donde vivo mediante enlaces inalambricos hasta de 7 km, para lo cual estoy utilizando CPE Ubiquiti NanoStation Loco2 y M2 y M5 que repiten la señal y la paso mediante cable a un router 3bumen de 1w (el "Rompemuros"), los cuales me crean puntos de acceso hasta de 500 metros a la redonda. Los clientes que tienen pc portátil se pueden conectar a las antenas sectoriales o a cualquiera de los puntos de acceso. Los que no tienen portátil, se les instala adaptadores de red usb 100 ó de 1000mw según el caso.
    Actualmente hay 42 clientes y el canal es de 2M de bajada e igual de subida sin reuso.
    Los clientes se loguean con un portal cautivo.
    El problema que tengo es que cuando abro las páginas en internet, sobre todo las pesadas, se demora hasta más de un minuto para que la muestre, pero eso sí, cuando la muestra la muestra completamente cargada.
    El problema es la espera, pues algunos clientes prefieren que vaya abriendo poco a poco como es lo normal.
    Alguien me puede ayudar?
     


  2. alexpulsar

    alexpulsar Miembro maestro

    Registro:
    8 Jun 2010
    Mensajes:
    713
    Likes:
    76
    Hola lo de tu problema se debe principalmente a 2 factores, el mas comun es que tu enlace estee ,mal hecho.
    *Descarta por tu zona, la saturacion en horas punta.
    Conecta tu pc a tu red por medio de cable, y verifica los ping a tu isp!!
    *Luego has ping a tu antena,luego alos dns de tu mk, y por ultimo.
    Al mensionar que usar radios de 1w, parece que hay demasiado ruido en tu red.colapsando en hora punta!!

    Saludos amigo Colombiano!!
    :hi:
     
    Última edición: 21 May 2011