Moden router Zte w300 como red inalambrica interna?

Publicado en 'Redes Inalámbricas' por LuC1f3r, 7 Abr 2013.





  1. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23




    hola quiero poner un moden router ztew300 para internet inalambrico interior
    mi confi va asi

    "modenrouter192.168.0.1"------>"192.168.0.2(wan)mikrotikrb750(lan)192.168.1.1"----->
    switch-------->ap(baseonmi 192.168.1.240)´´´´´´ apcliente(cpe5210)------>modenrouter(ztew300)
    . ------->pc1 192.168.1.5, pc2 1921.168.1.6....etc (esta es la lan)

    del switch sale para 2 lados una para el AP BABE y las otras para las pc en lan q tengo, el detalle esta en el ap cliente q conecto y e probado varias formas con las ip no me da el internet inalambrico? encambio si lo pongo por medio del switch donde estan las demas pc1,pc2.... ahi si agarra normal el wifi y lan del zte no entiendo porq en un ap cliente no me da el internet en el zte y por medio del switch si da, alguien q me ayude a configurar esa parte? (porseaca el zte ya esta en modo bridge y desactivado el dhcp,unp,etc)
     
    Última edición: 7 Abr 2013


  2. rafa1908

    rafa1908 Miembro de bronce

    Registro:
    4 Oct 2010
    Mensajes:
    1,016
    Likes:
    126
    Conectando directo de tu ap cliente por lan a la pc, hay internet?
     
  3. ribega

    ribega Miembro maestro

    Registro:
    12 Ene 2011
    Mensajes:
    704
    Likes:
    19
    si hay internet normal solo en este modo cliente es q no me da el inter por el moden pero cuando lo pruebo defrente de mi lan si agarra normal

    [​IMG]
    [​IMG]Mensajes: 220

    Hoy, 21:58
    #3



    si hay internet normal solo en este modo cliente es q no me da el inter por el moden pero cuando lo pruebo defrente de mi lan si agarra normal