Moden router Zte w300 sin opciones

Publicado en 'Redes Inalámbricas' por ribega, 20 Mar 2013.





  1. ribega

    ribega Miembro maestro

    Registro:
    12 Ene 2011
    Mensajes:
    704
    Likes:
    19




    Hola tengo un moden router zte w300 y quiero usarlo en modo bridge (para no tenerlo botado) para usar su wifi en mi cuarto pero el detalle es q resetee el moden y no tienen la opciones principales de interface o para cambiar a modo bridge solo sale el STATUT y La opcion ADMIN q no sirve de mucho para configurar el moden router y solo entro con user: support y pasword:1234 alguien sabra como desbloquear esas opciones q faltan e buscado guias y solo encontre uno de invertir las mac del moden router pero no me funko. por eso si alguien sabe sobre este tema para desbloquear las opciones completas del zte w300.
     
    Última edición: 20 Mar 2013


  2. LinkNT

    LinkNT Miembro de oro

    Registro:
    22 Feb 2009
    Mensajes:
    6,594
    Likes:
    1,017
    Si pruebas actualizando el firmware del router lo vuelves a cero, como recien abierto. Quizas te puede ayudar.
     
  3. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,728
    Likes:
    779
    Tienes que ingresar con usuario admin.
     
  4. ribega

    ribega Miembro maestro

    Registro:
    12 Ene 2011
    Mensajes:
    704
    Likes:
    19
    si ya probe y esta vez si dio pero q raro antes no me daba entrando con admi 1234 probe muchas veces y no funkaba pero ahora volvi a probar y si funko y todas las opciones activada =) capaz mi tecla estaba mal de mi otra compu =s donde entre primero (y rompiendome la cabeza por eso) pero ya tengo las opciones activadas y probe y tiene mas cobertura en modo bridge =) pero lo malo q se recalienta mucho ese moden =s tendre q adaptarle un cooler creo o q recomienda.
     
    Última edición: 21 Mar 2013
  5. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,016
    Likes:
    1,038
    De nada ..