1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Moto X 2014 Claro - Problemas Internet

Publicado en 'Celulares' por diegortv, 26 Mar 2015.





  1. diegortv

    diegortv Miembro de bronce

    Registro:
    26 Dic 2010
    Mensajes:
    1,584
    Likes:
    150




    Hola

    Tengo el Moto X 2014 (XT1097 - Lollipop 5.0.1 (me llegó la actualización)) comprado en claro hace 1 semana. Lo que sucede es que me di cuenta que cada vez que realizaba una llamada y no tenía el wifi encendido (o sea solo tenía el internet del móvil el de 2G - 3G - 4G) este se perdía. Yo sé que si solo tienes 2G y estás en una llamada, este se corta. supongo que tiene que ver algo con las bandas en que trabaja. Me acabo de enterar que lo mismo para con el 4G, por eso cuando llamas en teoría debería bajarse al 3G. Y ahí viene mi problema, no sucede siempre pero la mayoría de veces cuando no tengo wifi activo y estoy en la calle hablando por teléfono (suelo hablar mucho por teléfono), me doy cuenta que no tengo internet, y no es hasta que cuelgo la llamada que vuelvo a tener y ahí recién empiezan a llegar los mensajes de whatsapp y así.. Sé que para muchos no es normal hablar por teléfono y mandar un correo o un mensaje por internet, pero para mí sí. Reclamé en claro en el CAC de larco y me dijeron que eso es normal, que claro no asegura que puedas llamar y tener internet al mismo tiempo. Le dije al de ventanilla que con el iphone 6 de mi tía no ocurría eso (que dicho sea de paso también es claro) y que, además, tuve un Moto G XT1032 con Movistar por casi dos años y nunca tuve ese problema.

    Prácticamente me dijo, no es culpa del equipo, tu equipo está bien. Claro no asegura ese servicio y punto.

    Pediría ayuda a alguien que tenga el Moto X 2014 XT1097 con claro y si puede de movistar también que probara esto y me dijera si les sucede.. si es normal que se queden sin internet mientras tienen una llamada larga, o por último, si es que les ha pasado.
    Repito, con el Moto G (también lo tuve con Lollipop) y Movistar jamás me paso eso

    Saludos
     


  2. hubleon

    hubleon Miembro de bronce

    Registro:
    2 Set 2014
    Mensajes:
    1,199
    Likes:
    260
    no es el equipo...es el servicio defectuoso que te da claro, el mismo problema tambien tenia yo , se soluciono ese problema cuando me cambie de operador y me pase a bitel....
     
  3. mickeas

    mickeas Miembro de plata

    Registro:
    4 Ene 2013
    Mensajes:
    3,242
    Likes:
    850
    Fácil, descarta usando el equipo con un chip de otra operadora y te sacas la duda.
     
  4. richardtor

    richardtor Miembro maestro

    Registro:
    8 Ene 2015
    Mensajes:
    533
    Likes:
    74
    El problema es claro, recuerda que además ahora claro dejará votado a todos los equipos fábrica dos por Motorola, ya fue comunicado oficialmente que claro no venderá más equipos de Motorola y ahora cada uno se las arreglará como pueda. Pésimo con claro
     
  5. diegortv

    diegortv Miembro de bronce

    Registro:
    26 Dic 2010
    Mensajes:
    1,584
    Likes:
    150
    O sea te pasaba que cuando llamabas, la red movil se desconectaba? Si pues, acabo de corroborar eso con otros equipos de otras marcas pero todos de claro.

    Mi celular no está liberado :/

    ¿Cuándo y dónde salió ese comunicado? ¿También te ha pasado lo que comenté?
     
  6. richardtor

    richardtor Miembro maestro

    Registro:
    8 Ene 2015
    Mensajes:
    533
    Likes:
    74
    Busca en google con estas palabras "Motorola claro Carlos Slim América"
     
  7. Caracol limeño

    Caracol limeño Miembro de bronce

    Registro:
    24 Oct 2007
    Mensajes:
    1,295
    Likes:
    380
  8. diegortv

    diegortv Miembro de bronce

    Registro:
    26 Dic 2010
    Mensajes:
    1,584
    Likes:
    150