No da imagen la PC

Publicado en 'Hardware General' por LuC1f3r, 19 Dic 2014.





  1. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23




    Hola tenia un problema con mi pc y pense q talvez sea bios asi q quite la pila por 40 minutos masomenos para resetear su configuracion, ahora q la vuelvo a poner no da la imagen en la pc pero si da el sonido de pitido 2 veces q falta configurar la hora y cuando presiono CTRL+AL+ SUPR reinicia eso quiere decir q se queda en pantalla para configurar la hora pero no me da la imagen como arreglo este detalle ahora creo q por dejarlo mucho tiempo afuera la pila se puso asi? como lo vuelvo a su estado normal? ya hice junper y nada q se arregla
     


  2. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Especifica que hardware tienes.
     
  3. Joshua Tree

    Joshua Tree Miembro de bronce

    Registro:
    5 Jun 2014
    Mensajes:
    1,615
    Likes:
    231
    Ya es común que algunos usuarios de este foro, que piden que se les ayude para resolverle sus problemas de Hardware y/o Software, no mencionen las características necesarias de su equipo (PC / Laptop / Notebook / Netbook) y del sistema operativo operativo (OS) instalado (32 / 64 bit).
    Las personas que desean ayudarlos no somos adivinos de la configuración de su equipo.
    Lo que se debe mencionar de forma obligatoria Marca+Modelo+Rev (Versión):
    1. Mainboard / Motherboard / Placa
    2. Power Supply / Fuente de poder
    3. RAM / Memoria
    4. Hard Disk / Disco Duro
    5. Video Card / Tarjeta de Video
     
    A angel555 y JzRocks les gustó este mensaje.
  4. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23
    gracias por sus ayudas ya lo solucione con una tarjeta de video,
     
  5. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    3,116
    Likes:
    267
    tio eres miembro maestro no eres un user nuevo, pudiste dar un poco de especificaciones de tu pc. sino es imposible ayudar
     
  6. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    de seguro llego alli haciendo spam cuando se podia responder en compras y ventas
     
  7. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,609
    Likes:
    555
    No te olvides de los tipicos que a todos lo que se presentan dicen hola hola hoila hola xD
     
  8. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    a los que dicen "bienvenido" jajajaja
     
  9. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,609
    Likes:
    555
    Ah espera me olvidaba q buscaban la seccion presentadonme para decir bievenido a los mas antiguos hasta el mas nuevo xD
     
    A jreyes1985 le gustó este mensaje.
  10. LuC1f3r

    LuC1f3r Miembro maestro

    Registro:
    5 Nov 2012
    Mensajes:
    679
    Likes:
    23
    bueno esq no pense q era necesario las especificaciones porq el problema era de BIOS, creo q para dar las especificaciones es cuando se trata dentro del sistema windows o talvez me equivoque, pero lo mio solo era q habia borrado la bios hasta la integrada XD por dejarla mucho tiempo fuera con una tarjeta video pci logre solucionarlo y recien pude activar el video integrado del bios y solucionarlo, y como veran creo q no hiba a ser necesario las especificaciones porq se trataba solo de bios, igual a la proxima lo tendre presente y dare las especifaciones. hiba a ponerlas pero ya lo habia solucionado.
     
Etiquetas: