[Win7] No detecta ninguna red inalambrica

Publicado en 'Windows' por JuanJo1208, 12 Jul 2011.





  1. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19




    Holaa a todos q tal:
    Tengo una netbook Lenovo S10-3, y hoy en la tarde de un momento a otro dejo de detectar todas las redes inalambricas, sale "no hay conexiones disponibles"
    De las dos que hay por mi casa y aparte la de mi casa propia no detecta ninguna. Mis demas PC's siguen detectandolas.
    Ya he intentado
    -Reinstalar drivers
    -Reiniciar
    -Verifique el switch de la netbook
    -Verifique que los dispositivos de red esten activados y eso.
    A alguno de ustedes le ha pasado?. Gracias de antemano :D
     


  2. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,723
    Likes:
    775
    No tendras el panda antivirus? a veces bloquea señales wireless.
     
  3. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19
    No, tengo el Avast. Es la primera vez que me pasa esto y ya no se que otra cosa pueda ser.
     
  4. GianpiereS

    GianpiereS Miembro de bronce

    Registro:
    9 Abr 2009
    Mensajes:
    1,505
    Likes:
    313
    Descarta la posibilidad de virus o una posible falla del adaptador inalambrico. P[asale el antiviruas, malware byes, superantispyware e inicia con un live cd e intenta escanear las redes cercanas.
     
  5. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    593
    Likes:
    16
    hi man
    justo estoy en el mismo problema y con la misma netbook
    yo uso el avast , le pase scan y encontro un troyano

    aparte verifica el led (la luz de wifi ) ilumina?
    sino puede ser falla de hardware
    seria revision interna a ver que pasa dentro
    estoy en las mismas

    creo que es problema de hardware
    sino hazle clic derecho por ejemplo al icono de red (esquina inferior derecha), solucionar problemas
    y seguro te dira que actives FUNCIONALIDAD INALAMBRICA
    pero no ubico

    ok
     
  6. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19
    Holaa
    El led de la red inalambrica esta prendido, asi tambien ya revise la combinacion de tecls Fn+F5. El solucionador de problemas de windows no hace nada. Creo que la solucion sera un format =(
     
  7. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    593
    Likes:
    16
    puxa man
    caballero
    pero que raro.
    lo ultimo seria chequear la bios
    y ver que en config creo wireless debe decir enabled
    ok
     
  8. JuanJo1208

    JuanJo1208 Miembro frecuente

    Registro:
    21 Abr 2011
    Mensajes:
    131
    Likes:
    19
    Ya me empiezo a asustar. Verifique en la bios y si esta en enabled. Reinstale el sistema operativo, los drivers y aun nada.
     
  9. LinkNT

    LinkNT Miembro de oro

    Registro:
    22 Feb 2009
    Mensajes:
    6,594
    Likes:
    1,017
    Si tiene garantia hasla valer..
     
  10. Mazi_Kun

    Mazi_Kun Miembro maestro

    Registro:
    30 Nov 2010
    Mensajes:
    646
    Likes:
    88
    y si es asi.. llama al 0800-54442 (Call Center de Lenovo) para que se te genere tu numero de atencion y puedas llevar tu equipo al taller (ahi chambeo yo) y solucionamos tu problema facil

    pdta: la idea es ayudarnos entre todos :)
     
  11. anggelfar

    anggelfar Miembro frecuente

    Registro:
    17 Mar 2011
    Mensajes:
    89
    Likes:
    13
    Prueba con un adapator usb wifi