no hay internet problemas con el protocolo

Publicado en 'Redes e Internet' por @lexis, 4 Dic 2011.





  1. @lexis

    @lexis Miembro frecuente

    Registro:
    12 Set 2010
    Mensajes:
    123
    Likes:
    8




    Hola a todos , tengo un problema con mi pc , resulta que esta pc es usada por mi papa en su trabajo donde tienen internet , y cuando la trajo a la casa para hacerle una simple limpieza y le puse el cable de internet en la cual ya habia stado funcionando antes y no se pudo conectar , bueno , se la llevo y cuando la conecto a su trabajo ya no se podia conectar a internet , le dije ke intentara cambiar los numeros del protocolo en automatico ya nada y ke pusiera los numeros ke tenia antes y nada , y tambien ke pusiera los mismos numeros ke tienen las pcs de sus compañeros y ke kambiara el ultimo de la 1era fila y nada alguna idea :yeah: saludos
     


  2. zhein777

    zhein777 Miembro nuevo

    Registro:
    18 Feb 2011
    Mensajes:
    36
    Likes:
    1
    mmmm que ponga los mismos numeros en IP, mascara, gateway y dns, solo q en el IP q cambie el ultimo numero pero q ponga numeros cercanos a los q tienen las otras compus(eso es algo q tiene q ver con subredes pero es un chongo explicartelo XD), luego q deshabilite y habilite la tarjeta y probar si funciona, sino lo hace probar con otro numero en la IP hasta q funcione
     
  3. peruanoaz

    peruanoaz Miembro de bronce

    Registro:
    21 Feb 2009
    Mensajes:
    1,527
    Likes:
    259
    :oops: Tal vez esté trabajando sin conexión, digo no?
    [​IMG]
     
  4. @lexis

    @lexis Miembro frecuente

    Registro:
    12 Set 2010
    Mensajes:
    123
    Likes:
    8
    gracias por su ayuda , justo eso desabilitar la tarjeta se me ocurrio , lo que hize fue desinstalar el controlador de red y volverlo a instalar , conecte el cable de internet de mi casa y agarro internet sin problema , sace el cable , desinstale e instale de nuevo y asi nomas lo he dejado para ver si agarra internet en el trabajo de mi papa cuando se lleve la compu mañana , :yeah:
     
  5. yuriwifi

    yuriwifi Miembro maestro

    Registro:
    11 Nov 2009
    Mensajes:
    955
    Likes:
    61
    lo mas seguro es que estaba en otro segmento de IP y al borrar e instalar el controlador se configuro x defecto el DHCP y se activo el internet.