No inicia Windows luego de instalar Deep Freeze

Publicado en 'Aplicaciones' por pepefe, 14 Feb 2014.





  1. pepefe

    pepefe Miembro frecuente

    Registro:
    9 Mar 2012
    Mensajes:
    95
    Likes:
    3




    Hola, yo tengo windows XP Sp3 , lo que sucede es que instale el netframework 4 y luegome puse a instalar el deep freeze 7.5 , y todo bien perfecto, no me dio ningun mensaje de error, solo me pidio reiniciar (como siempre sucede cuando instalas el DF).

    Lo que sucede es que ya no inicia windows, se queda en la pantalla de cargando eternamente y de ahi no pasa , he intentado entrar en modo a prueba de fallos, en modo de depuracion, etc y ninguno entra, alguien tiene alguna idea de como hacer para que pueda arrancar sin necesidad de formatear el disco ?
     


  2. Caracol limeño

    Caracol limeño Miembro de bronce

    Registro:
    24 Oct 2007
    Mensajes:
    1,295
    Likes:
    380
  3. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,610
    Likes:
    555
    Eso me pasaba cuando instalas Cualkier version del Deep freeze 7 en adelante en Windows XP te recomiendo que uses la Version 6 standar edition o la enterprise a parte de gastar menos recursos del Windows (Creeme si los usa unos Mbs mas pero los usa!) es mucho mas estable me acuerdo hace tiempo que instale el Windpws XP + su Deep Freeze 7.3 la maquina tomaba 15 minutos en iniciar de lo cual con Deep 6 solo 3 minutos y sin deep 2.20 aprox obiamente no era una PC potente pero igual osea hay diferencias en las versiones y ps yo siempre elijo las que haya probado y las que sean estables a pesar de que salgan updates.
     
  4. tecnicocomp

    tecnicocomp Miembro nuevo

    Registro:
    4 Mar 2014
    Mensajes:
    22
    Likes:
    1
    la única forma de que pueda cargar windowsxpsp3 de nuevo es tener el instalador de windowsxp y repararlo con el instalador para que ya no se quede cargando windows ni pierdas datos