[WinXP] No inicia Windows luego de instalar Deep Freeze

Publicado en 'Windows' por pepefe, 15 Feb 2014.





  1. pepefe

    pepefe Miembro frecuente

    Registro:
    9 Mar 2012
    Mensajes:
    95
    Likes:
    3




    Hola, yo tengo windows XP Sp3 , lo que sucede es que instale el netframework 4 y luegome puse a instalar el deep freeze 7.5 , y todo bien perfecto, no me dio ningun mensaje de error, solo me pidio reiniciar (como siempre sucede cuando instalas el DF).

    Lo que sucede es que ya no inicia windows, se queda en la pantalla de cargando eternamente y de ahi no pasa , he intentado entrar en modo a prueba de fallos, en modo de depuracion, etc y ninguno entra, alguien tiene alguna idea de como hacer para que pueda arrancar sin necesidad de formatear el disco ?
     


  2. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
    He oido que la version 7 de deep freeze causa problemas en el win Xp, quizas sea eso. La verdad nunca instale el deep asi que no sabria que decirte, espera que la ayuda de gente conocedora vendra.
     
  3. byralva

    byralva Miembro maestro

    Registro:
    16 May 2012
    Mensajes:
    915
    Likes:
    166
    Me gustaría que incluyas la configuración de tu hardware en el post y/o tu perfil para saber de qué PC se trata. Hay algún defecto en tu disco duro o en la instalción de tu sistema, el freeze se ha guardado con el problema y no podrás volver a iniciar el sistema, un fallo por algo has movido en el bios tampoco se descarta, un overclock mal hecho que le reste estabilidad tambien es posible pero poco probable, solo te que queda formatear y reinstalar tu sistema operativo. No te recomiendo el freeze, prueba a usar un antivirus.
     
  4. SHANE_WALSH

    SHANE_WALSH Suspendido

    Registro:
    14 Dic 2013
    Mensajes:
    808
    Likes:
    159

    debiste reiniciar la pc varias veces luego de a ver hecho la instalación del netframework 4 y verificar que inicie correctamente antes de instalar el deepfreezer, supongo que congelo con el sistema dañado.
     
    A lemat le gustó este mensaje.