No me reproduce los gifs en facebook

Publicado en 'Redes e Internet' por ShadowWalker, 8 Mar 2016.





  1. ShadowWalker

    ShadowWalker Miembro frecuente

    Registro:
    23 Nov 2015
    Mensajes:
    148
    Likes:
    14




    Desde ayer que me di cuenta que los gifs en facebooks no se reproducen, cuando les doy a reproducir al gif este no se reproduce como si se tratase de una imagen, a que se debe esto?
     
    A Frosslass le gustó este mensaje.


  2. Havok

    Havok Miembro maestro

    Registro:
    21 Oct 2012
    Mensajes:
    509
    Likes:
    52
    Navegador? Tienes actualizado los complementos?

    Yo tengo ese problema desde hace un par de horas, estoy actualizando FF.
     
  3. Comcody1

    Comcody1 Suspendido

    Registro:
    21 Jul 2015
    Mensajes:
    2,254
    Likes:
    724
    De igual manera en Safari 9.0.3
     
  4. ShadowWalker

    ShadowWalker Miembro frecuente

    Registro:
    23 Nov 2015
    Mensajes:
    148
    Likes:
    14
    Google chrome, de que complementos me hablas?
     
  5. Havok

    Havok Miembro maestro

    Registro:
    21 Oct 2012
    Mensajes:
    509
    Likes:
    52
    Yo uso FF. Flash Player u otros.
     
  6. Tamie

    Tamie Miembro nuevo

    Registro:
    4 Jul 2013
    Mensajes:
    19
    Likes:
    6
    También me está pasando, ha de ser la página. Probé en Chrome y Edge.
     
  7. ShadowWalker

    ShadowWalker Miembro frecuente

    Registro:
    23 Nov 2015
    Mensajes:
    148
    Likes:
    14
    flash player, java actualizados
     
  8. buscadordeayuda

    buscadordeayuda Miembro de bronce

    Registro:
    7 Oct 2012
    Mensajes:
    1,169
    Likes:
    94
    A mi me pasa igual tengo todo actualizado, nose cual es la razon de que no funcionen.
     
  9. lionize

    lionize Miembro frecuente

    Registro:
    1 May 2009
    Mensajes:
    94
    Likes:
    9
    Me pasa lo mismo con firefox
     
  10. sasuke

    sasuke Miembro nuevo

    Registro:
    13 Jul 2014
    Mensajes:
    19
    Likes:
    2
    Estamos igual, debe ser un error en fb.
     
  11. LordBlade87

    LordBlade87 Miembro de bronce

    Registro:
    2 Jul 2009
    Mensajes:
    1,054
    Likes:
    164
    El mismo problema ya probé con IE, Chrome, Firefox y Opera. NO carga en ninguno.
     
  12. San Diablo

    San Diablo Miembro de bronce

    Registro:
    1 Feb 2008
    Mensajes:
    1,066
    Likes:
    364
    Desde ayer me pasa lo mismo en Chrome, Edge y Opera, pero me di cuenta que cuando activo la reproducción automática de videos y GIF`s en facebook corren normal.

    Ya actualicé el Flash Player, qué raro.
     
  13. zefriduo

    zefriduo Miembro maestro

    Registro:
    13 Oct 2012
    Mensajes:
    589
    Likes:
    148
    Como siempre los chicos que solucionan problemas actualizando hasta la versión "BETA". Creo que a todos nos ha pasado, debe ser el abuso de los gifs en facebook que disminuyen la opción de videos (videos con cantidad de visitas) y facebook "quizá" prefirió aplicarle una restricción. Mi vaga opinión.
     
  14. San Diablo

    San Diablo Miembro de bronce

    Registro:
    1 Feb 2008
    Mensajes:
    1,066
    Likes:
    364
    En fin de un momento a otro y sin hacer nada (ni resetear, nada de nada) así como el problema apareció de igual manera desapareció.

    Solo bastó quejarme, grande peruhardware!!! :biggrin:
     
    A emartinez le gustó este mensaje.
  15. ShadowWalker

    ShadowWalker Miembro frecuente

    Registro:
    23 Nov 2015
    Mensajes:
    148
    Likes:
    14
    si el problema ya se fue hace una hora los gifs ya funcionan, seguro facebook lo arreglo :D