no puedo abrir mi msm sale un mensaje q ay una version actual

Publicado en 'Hardware General' por manrique037, 9 Nov 2009.





  1. manrique037

    manrique037 Miembro maestro

    Registro:
    18 Ago 2009
    Mensajes:
    600
    Likes:
    4




    hola :paz: gente noq q pasa bueno tenia instaldo el msm live bueno cuando oy dia quiero entrar al msm me sale un mensaje q ay una version actula y lo tengoq descargar buebo puse en descargar y la pagian sale como si no existiese.. bueno desistale el msml live y quise volver ainstalarlo y no se puede ...buenoa hroa entre al foro aver si me pueden ayudar ó q me recomiendad
    espero sus ayudas gracias..:paz:
     


  2. fransurf

    fransurf Miembro de bronce

    Registro:
    2 Set 2007
    Mensajes:
    2,106
    Likes:
    190
    Un poco raro pero te sugiero lo siguiente:
    1. Tener la fecha y el año demanera correcta
    2. Disponer de un servicepac minimo 2 , mejor servicepack 3 en caso que sea Windows XP
    3. si se siguen prsentando inconvenientes busca un messenger portable, la 8.5 de taringa funciona a la perfección y es multimessenger al ser portable
    Suerte
     
  3. Polancho

    Polancho Miembro de bronce

    Registro:
    25 Ago 2009
    Mensajes:
    2,168
    Likes:
    733
    te doy una posible solucion, pero primero que nada deja instalado el msn.

    luego te vas a la carpeta de archivos de programas y buscas la carpeta donde se instalado el msn, luego busca el archivo que ejecuta el programa (generalmente tiene el mismo icono con el cual aparece en nuestro escritorio) le haces clik derecho y en la pestaña de compatibilidad dale a "windows 2000", luego acepata y listo... reintenta entrar al msn y este se reinstalara automaticamente y depues ya funcionara normal.

    espero te sirva. :hi:
     
  4. manrique037

    manrique037 Miembro maestro

    Registro:
    18 Ago 2009
    Mensajes:
    600
    Likes:
    4
    Amio ise eso y seguia = ,
    en la pagina de softonic hay un programa q se llama
    actiactualizacion para el msm 8 ya q dice q apartir del 15 de setiembre
    de este año se tenian q actualizar el msm , me baje ese programa y listo
    esta corriendo en mi msm live
     
  5. chined

    chined Miembro frecuente

    Registro:
    15 Ene 2009
    Mensajes:
    145
    Likes:
    1
    si pues.. ayer en la tarde empezo a pedir a todos los msn actualizarse.. no se porke... bueno ojala ke no siga con eso
     
  6. GOSPEL

    GOSPEL Miembro frecuente

    Registro:
    24 Feb 2009
    Mensajes:
    207
    Likes:
    17
    Es cierto que esta saliendo ese mensaje ultimamente del msn, hagan lo que dice polacho es una solucion ya que si funciona ahora si no les sale sigan gogleando .
     
  7. Milo

    Milo Moderador Global

    Registro:
    3 May 2008
    Mensajes:
    4,899
    Likes:
    1,400
  8. Polancho

    Polancho Miembro de bronce

    Registro:
    25 Ago 2009
    Mensajes:
    2,168
    Likes:
    733
    estoy seguro que los usarios de pentium mmx, 2 o 3 no estaran deacuerdo contigo... :plop:

    Windows Live Essentials necesita lo siguiente:


    • Sistema operativo: Windows XP con Service Pack 2 (solo edición de 32 bits), Windows Vista (ediciones de 32 o 64 bits), Windows 7 (ediciones de 32 o 64 bits) o Windows Server 2008.
      Nota
      Windows Live Movie Maker y la característica de presentaciones de la Galería fotográfica de Windows Live no son compatibles con Windows XP.
    • Procesador: 1 GHz o más para Windows 7 o Windows Vista; 800 MHz o más para Windows XP.
    • Memoria: 512 MB de RAM para Windows 7 o Windows Vista; 128 MB (se recomiendan 256 MB o más) para Windows XP.
    • Resolución: Mínimo 1024 x 768
    • Conexión a Internet: La funcionalidad de Internet necesita acceso telefónico o de banda ancha (se proporciona por separado). Pueden aplicarse tarifas locales o de larga distancia.
    • Explorador: Windows Live Toolbar necesita Microsoft Internet Explorer 6, Internet Explorer 7 o Internet Explorer 8.
    • Tarjeta gráfica o de vídeo: Windows Live Movie Maker requiere una tarjeta de vídeo compatible con DirectX 9.0 o superior, y Shader Model 2.0 o superior.
     
    Última edición: 10 Nov 2009
  9. GOSPEL

    GOSPEL Miembro frecuente

    Registro:
    24 Feb 2009
    Mensajes:
    207
    Likes:
    17
    Bueno microsoft ya esta obligando y como dice polacho las personas que tienen menos recursos en su pc no podran, ya que ultimo solucion de compatibilidad ya no funca pues a la suerte sera .