No puedo acceder al panel de configuracion de u EOC 5610

Publicado en 'Redes Inalámbricas' por Mahatma G, 4 Abr 2011.





  1. Mahatma G

    Mahatma G Miembro maestro

    Registro:
    8 Oct 2010
    Mensajes:
    942
    Likes:
    125




    Hola amigos, espero me puedan ayudar tengo un eoc 5610 al cual el dia de ayer lo reinicie x que tenia problemas de enlace y por que me olvide la contraseña, pero despues de haberlo reiniciado (presionando el boton reset x 10 - 20 -30 segundos), el equipò volvio a a tener el ip x defecto que es 192.168.1.1, le doy enter en el navegador me pide usuario y contraseña pongo Usuario: admin Contraneña: admin y nada no me deja ingresar, es como si tuviera otra contraseña x defecto, ya probe admin--1234, admin 12345, etc, probe con otro navegador y nada, probe x telnet y me sale no valid shadow password, tambien lo volvi a resetear y nada, bueno amigos ese es el problema que tengo ,por favor espero que alguien de ustedes me pueda ayudar. Gracias.
     


  2. jemersonalonso

    jemersonalonso Miembro maestro

    Registro:
    4 Mar 2010
    Mensajes:
    978
    Likes:
    305
  3. Mahatma G

    Mahatma G Miembro maestro

    Registro:
    8 Oct 2010
    Mensajes:
    942
    Likes:
    125
    Hola que tal, gracias por su respuesta pero ya lei el manual y ahi dice que el tanto el nombre de usuario y contraseña es admin, ya probe con eso y nada no me deja ingresar, es como si tuviera otra contraseña.
     
  4. jemersonalonso

    jemersonalonso Miembro maestro

    Registro:
    4 Mar 2010
    Mensajes:
    978
    Likes:
    305
  5. Mahatma G

    Mahatma G Miembro maestro

    Registro:
    8 Oct 2010
    Mensajes:
    942
    Likes:
    125
    Última edición: 4 Abr 2011