no se abren los iconos!!

Publicado en 'Windows' por chikita, 5 Nov 2008.





  1. chikita

    chikita Miembro nuevo

    Registro:
    29 Jun 2008
    Mensajes:
    12
    Likes:
    0




    holas, a ver si pueden ayudarme, tengo el sistema vista y el antivirus y firewall de norton, con seguridad media...no se que pasa si es problema de la pagina que entro o es mi ordenador...explico: cuando visito la web del colegio maria auxiliadora de breña, clico en los iconos de admisión, etc..(los de arriba)...y no responde...no puedo abrir ningún icono de la parte de arriba...si alguien es tan amabe de decirme a que se puede deber??....
    saludos.:(
     


  2. erickxls

    erickxls Miembro maestro

    Registro:
    13 Set 2008
    Mensajes:
    842
    Likes:
    15
    k navegador usas?
     
  3. chikita

    chikita Miembro nuevo

    Registro:
    29 Jun 2008
    Mensajes:
    12
    Likes:
    0
    hola, gracias por responder....si uso el internet explorer 7, pero t comento que de 10 paginas q visito 1 no se abre o no responde al click...no me pasa siempre....en concreto en esta página del cole:errr:
     
  4. dantebb

    dantebb Miembro frecuente

    Registro:
    27 Ene 2007
    Mensajes:
    63
    Likes:
    0
    Parece, que la pagina no estuviera terminada, por que si usaras el Fire Fox al momento de pasar el puntero del mouse por los botones superiores,te mostrarían un enlace en la barra de estado, cosa que en esta pagina no sucede.

    Saludos.
     
  5. chikita

    chikita Miembro nuevo

    Registro:
    29 Jun 2008
    Mensajes:
    12
    Likes:
    0
    ok, ya me lo pensaba, sucede con esta página en particular, como dices debe ser q no está terminada, en fin, cogeré el teléfono y llamaré directamente...gracias a los 2 por vuestras respuestas.
    saludos:hi: