No se Que Sera (AYUDA)....

Publicado en 'Placas Madre' por ricce21, 22 Set 2014.





  1. ricce21

    ricce21 Miembro nuevo

    Registro:
    20 Dic 2011
    Mensajes:
    11
    Likes:
    0




    Saludos muchachos, tengo un problema grave y la verdad aun no le atino a la falla o al menos no creo haberle dado al 100%.

    mi PC es o era la siguiente:
    - core i7 4ta generacion.
    - mba gigabyte ga-z87x-d3h
    - 16gb dominator corsair 1600mhz
    - gigabyte gtx 570 oc
    - corsair 1050 watts reales
    - case sentey arvina high tower usb 2.0

    no compre todo de porraso sino en partes algunas partes son mas viejas que otras, lo ultimo fue el case.
    El problema que tengo apareció el año pasado estaba jugando y de un momento a otro se apago sin motivo alguno y no quiso prender, me asuste y lo apague por ese día, al día siguiente volví a prenderlo y normal o al menos por 2 horas luego la misma coa, la fruta, revise el registro de eventos de windows y le echaba la culpa al controlador de direct x para ser mas especifico al controlador de vídeo, total cambie el vídeo por una muy antigua un 4300 de ati radeon (ddr2) y funciono bien por lo menos por 6 meses mas luego de nuevo la misma cosa, le di una sopleteada y luego formatee, al parecer había quedado normal, hace poco compre el case pues ya inicio mi campaña y necesito una PC fuerte sin embargo conseguí un video ddr3 de ati (hd5400), lo coloque y fallo como con la 570, pero luego la placa no prendía pitaba muy seguido (pitidos cortos) imcluso le quite toda la ram y aun asi me daba los pitidos cortos (no eran los de falta de ram) y luego se apagaba total que le deje descansando por 3 días, frustrado volví a prenderlo y no prendía estaba muerta ni siquiera la bios, la probé con la 4 gb de ram y si funciono (con el vídeo ddr2) aumente a 12gb de ram y por ahora funciona normal sin embargo cuando le coloco el vídeo ddr3 no funciona, no carga nada , pienso que tal vez el vídeo se haya dañado, vale resaltar que cuando no quería prender probé con el vídeo integrado y funciono pero luego la pantalla se volvió coloría y se congelo ademas de darme los pitidos como los que ya mencione.

    como ya dije por ahora funciona normal, me gustaría saber cual es el problema pues si es la placa me gustaría cambiarla pues aun tiene garantia podrían recomendarme a alguien que me ayude con el problema pues necesito una pc normal y sin miedo a que me pueda fallar en cualquier momento y no tengo los materiales necesarios para hacer un examen exhaustivo .

    mi sospecha es que tal vez el slot pci express y un slot de ram este dañado que opinan
     


  2. Isaakioner

    Isaakioner Miembro maestro

    Registro:
    12 May 2013
    Mensajes:
    545
    Likes:
    148
    Si tu PC se apaga y no se reinicia... es por calentamiento, cambia al cera térmica del procesador o ajusta bien el cooler del mismo.
     
  3. Lumpo

    Lumpo Miembro frecuente

    Registro:
    13 Abr 2013
    Mensajes:
    67
    Likes:
    8
    Has provado el voltaje de tu fuente ? o hechado pasta terminca o revisado tu cooler ?