Página bloqueada wifi (consulta)

Publicado en 'Redes Inalámbricas' por Jason, 4 Oct 2015.





  1. Jason

    Jason Miembro nuevo

    Registro:
    21 Ene 2011
    Mensajes:
    47
    Likes:
    1




    Mi router Tp Link bloquea paginas como ML, etc. No siempre, pero pasa seguido. Cuando reinicio el router "se arregla" pero aveces debo reiniciar varias veces para que carguen las páginas con normalidad. ¿Alguna solución?
     


  2. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,454
    Likes:
    1,064
    Si no has configurado ningún filtro cambia de dns. :yeah:
     
  3. Jason

    Jason Miembro nuevo

    Registro:
    21 Ene 2011
    Mensajes:
    47
    Likes:
    1
    ¿En el router o en el Pc? Porque en el Pc está en auto.
     
  4. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,454
    Likes:
    1,064
    En tu router.
     
  5. Jason

    Jason Miembro nuevo

    Registro:
    21 Ene 2011
    Mensajes:
    47
    Likes:
    1
    Pues nada. He vuelto a ponerlo como estaba.
     
  6. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,454
    Likes:
    1,064
    Cambia dns y reinicia router/pc. Vuelve a probar o sube una imagen del error si continúa.
     
  7. Jason

    Jason Miembro nuevo

    Registro:
    21 Ene 2011
    Mensajes:
    47
    Likes:
    1
    Lo he dejado como antes, reinicie y ya funciona la página.
     
  8. chillinfart

    chillinfart Miembro de oro

    Registro:
    23 Ene 2011
    Mensajes:
    6,402
    Likes:
    2,221
    Firmware, puede ser un mal flasheo de fábrica. He visto varios Tp-LINK que se rayan de esa forma, los paso a OpenWRT se arregla, los paso de nuevo a su firmware de stock y no veo más el problema del inicio.

    No digo necesariamente que pruebes con OpenWRT, primero prueba chancando su propio firmware.