Para los que tienen mando de xbox360 inalambrico

Publicado en 'Hardware General' por zombierevel, 8 Mar 2013.





  1. zombierevel

    zombierevel Miembro maestro

    Registro:
    25 Jul 2010
    Mensajes:
    262
    Likes:
    22




    Buenas, no es un problema grave, pero he notado que siempre que estoy viendo un video por youtube y prendo mi mando, al momento de sincronizarse con el receptor o desincronizarse (cuando le quito las pilas para apagarlo),se baja el volumen de youtube. He probado con el administrador de sonido de Realtek y se escucha normal, solo al vídeo se le baja el volumen La pregunta es si alguno mas le sucede esto y xq se da? cuestión de drives o plugin?

    El algo raro que note hace poco.Haber si alguno prueba y me dice si le pasa lo mismo.
     


  2. Rocknils

    Rocknils Miembro de bronce

    Registro:
    27 Jul 2011
    Mensajes:
    2,480
    Likes:
    732
    Probando....

    No hay problemas formatea o cambia tu PC :>.... estoy utilizando el Firefox con Win7 64bits y controlador de sonido realtek a 5.1

    probando con chrome....

    Tampoco 0 problemas ;) saludos
     
  3. kazoku

    kazoku Miembro maestro

    Registro:
    30 Abr 2012
    Mensajes:
    396
    Likes:
    58
    Format de Ley men Cero problemas.... tudu benn
     
  4. zombierevel

    zombierevel Miembro maestro

    Registro:
    25 Jul 2010
    Mensajes:
    262
    Likes:
    22
    Gracias por las respuestas.

    No creen que formatear por ese pequeño problema es exagerado XD. En el peor de los casos solo pongo F5 y carga normal. Por cierto hago recordar que se tiene que estar viendo el video en el momento de prender o apagar el mando para que ocurra el efecto.

    Mas tarde probare con el win7 64 bits que tengo en otra particion para ver si ocurre lo mismo.