[Vendo] Partes Varias

Publicado en 'Compras y Ventas' por ViXoZuDo, 27 Abr 2014.

Estado del tema:
cerrado.




  1. ViXoZuDo

    ViXoZuDo Miembro de bronce

    Registro:
    24 Jun 2008
    Mensajes:
    1,657
    Likes:
    48




    Vendo lo siguiente:
    Procesador AMD Phenom II x4 940 BE - $110
    Motherboard Asus M4A79 Deluxe - $100
    Case Antec Nine Hundred - $80
    Precio paquete: $265

    Precios negociables, no cachineables.

    Componentes malogrados, al mejor postor
    2 tarjetas de video malogradas Gigabyte HD4850
    1 Fuente malograda Real Power Pro 750W

    Motivo de venta: la fuente quemó y se llevó a las 2 tarjetas de video consigo. Los demás componentes ya fueron testeados de manera individual y están funcionales. Las RAM todavía estoy en duda si venderla.

    El case, tiene rastros de oxido ya que vivo en magdalena y la humedad es asesina. Con un poco de lija y trabajo de pintura (no más de 20 soles), queda como nuevo. Se suben fotos a pedido. Se entrega con sus 3 coolers Antec TriCool de 120MM y uno de 200mm.
     
    Última edición: 27 Abr 2014


  2. joshuazelgadiz

    joshuazelgadiz Miembro de bronce

    Registro:
    5 Jul 2011
    Mensajes:
    1,012
    Likes:
    57
    el case tiene frontal usb 3.0?
     
  3. ViXoZuDo

    ViXoZuDo Miembro de bronce

    Registro:
    24 Jun 2008
    Mensajes:
    1,657
    Likes:
    48
    Nop, es un case antiguo. La version que tiene USB 3.0 es la Nine Hundred Two V3.
     
  4. LhalOo

    LhalOo Miembro de bronce

    Registro:
    15 Oct 2010
    Mensajes:
    1,713
    Likes:
    245
    Hola , por casuaidad sabes porque se quemo tu fuente ? Ya que s una fuente real de 750w. Segun tengo entendido estas fuentes no deverian de quemarse..
     
  5. lobito75

    lobito75 Miembro frecuente

    Registro:
    22 Ene 2013
    Mensajes:
    128
    Likes:
    4
    es dolares o soles
     
  6. ViXoZuDo

    ViXoZuDo Miembro de bronce

    Registro:
    24 Jun 2008
    Mensajes:
    1,657
    Likes:
    48
    Ni idea... la compu ha estado guardada cerca de 2 año... cuando se intento probar para ponerla en venta, arranco y luego de algunos segundos en el booteo se apagó.

    Por ello que se hizo prueba individual a todos los componentes y al parecer ni la fuente ni las tarjetas de video funcionan.

    Tal vez si abro la fuente encuentro un insecto por ahí metido o tal vez es el oxido interno que hizo que se malogre... la verdad que me da pereza revisarla ya que dudo que tenga arreglo y me va salir más caro repararla.

    Dolares negociables.
     
Estado del tema:
cerrado.