[WinXP] pc demora el booteo

Publicado en 'Windows' por argosx, 8 Mar 2013.





  1. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16




    tengo una win xp 1 gb ram
    tarjeta de video nvidia 1gb
    demora el booteo varios minutos

    en el escritorio cuando refresco la pantalla aparece una especie de barrido
    que puede ser?
    esta mal la tarjeta de video, limpieza?
    o como la desactivo para usar el equipo con video integrado?

    ayudaaaa

    gracias ps
     
    Última edición: 8 Mar 2013


  2. YawarP

    YawarP Suspendido

    Registro:
    8 Mar 2013
    Mensajes:
    7
    Likes:
    2
    as instalado los drivers de la tarjeta?
     
  3. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    no he verificado eso
    soy nuevo en esto de las tarjeta de video
    vi en el case que esta

    pero como verifico eso
    al hacer clic derecho en el escritorio sale en el menu la opcion panel de control de Nvidia
    quiere decir que estan instalados?
     
  4. froilanep

    froilanep Miembro de bronce

    Registro:
    18 Abr 2010
    Mensajes:
    1,484
    Likes:
    298
    Pasale cualquier programa para ver las caracteristicas de tu PC como por ejm Everest Ultimate Edition y de acuerdo a los componentes de tu PC vas instalar los driver adecuados para tu PC.
     
  5. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    ok ps
    tengo el aida64
    quiere decir que quiza no tenga los drivers correctos?
    pero si los tiene ?

    habria que descartar si es problema fisico?
     
  6. froilanep

    froilanep Miembro de bronce

    Registro:
    18 Abr 2010
    Mensajes:
    1,484
    Likes:
    298
    Generalmente el que da ese tipo de lag es la tarjeta de video al no tener instalado el driver correspondiente, podrias poner el modelo de la VGA.
    O tambien podria ser como tienes 1 GB de RAM y muchos programas instalados tambien da el mismo problema; para lo cual entras a msconfig y desabilitas los programas que inician con windows.
     
  7. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    he revisado los programas de inicio
    incluso he eliminado 3 infecciones, incluido ese falso disk antivirus professional
    entre a la BIOS y veo que en video configuration hay opcion auto, pci express y pci 2.0 creo
    pero ojala sea los drivers

    no necesariamente hay que instalar por instalar a pesar que el sistema los acepte !
    ok