Pc demora en arrancar y se atrasa la hora

Publicado en 'Hardware General' por medievilmb, 22 Set 2014.





  1. medievilmb

    medievilmb Miembro nuevo

    Registro:
    24 Feb 2014
    Mensajes:
    38
    Likes:
    0




    Hola amigos foreros. Mi PC desde hace un par de meses demora en arrancar, es decir demora en cargar el Bios e iniciar normalmente el sistema (aprox 10 mins). Tambien la hora de la Bios se atrasa cuando apago la PC.

    Ya le cambie la pila de la placa madre y sigue igual ¿Saben cual podria ser el problema y como se puede solucionar?

    Gracias de antemano por sus respuestas :)
     


  2. engenieerec13

    engenieerec13 Miembro de bronce

    Registro:
    26 May 2014
    Mensajes:
    1,945
    Likes:
    473
    Ni la consola sega demoraba tanto en encenderse
     
  3. mickeas

    mickeas Miembro de plata

    Registro:
    4 Ene 2013
    Mensajes:
    3,242
    Likes:
    850
    Te recomiendo que hagas tests de descarte por hardware (si es que puedes acceder a piezas compatibles con las de tu pc), por ejemplo, prueba desconectar el disco duro y darle inicio a la pc, si eso no te da una alternativa tendría que probar ya con procesador o bancos de memoria. Suerte.
     
  4. bILLANO

    bILLANO Miembro de bronce

    Registro:
    11 Set 2011
    Mensajes:
    1,513
    Likes:
    641
    ya actualizaste la bios?
     
  5. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    Parece que fuera tu memoria estimado
     
  6. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,614
    Likes:
    556
    resetea tu bios usando jumper
     
  7. Cybertortuga

    Cybertortuga Miembro de oro

    Registro:
    22 Abr 2013
    Mensajes:
    8,123
    Likes:
    2,314
    Como ya te han dicho empieza reseteando tu bios. Si tras esto no ves mejora, te va tocar descartar memorias y el disco duro desde donde inicias tu sistema.
     
  8. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    617
    Likes:
    195
    A ver, a lo Jack el destripador, vayamos por partes... has descartado el error de hardware pieza por pieza, osea probando sólo mainboard con un sólo banco de RAM y el micro, luego arracando agregándole pieza por pieza?

    El POST (Lectura de BIOS) sólo se demora en arrancar por 2 motivos: o por demora de reconocimiento de algún componente de hardware, principalmente Discos Duros y Tarjetas PCI; o por daño en la ROM de la misma mainboard...
     
  9. ascasoft

    ascasoft Miembro maestro

    Registro:
    8 Feb 2011
    Mensajes:
    539
    Likes:
    83
    nose pero sino es todo lo anterior, pude ser la fuente, muy bajo amperaje, hace que todo el hadware vaya lento, suerte, saludos
     
  10. boznia

    boznia Miembro maestro

    Registro:
    30 Set 2007
    Mensajes:
    915
    Likes:
    82
    cambiale la pila y se arregla. la mayoría aveces no le toma importancia a ese tema.
     
  11. 94165

    94165 Miembro frecuente

    Registro:
    20 Ene 2014
    Mensajes:
    52
    Likes:
    5
    Si la demora la notas dentro del sistema tambien puede ser la ram que tenga fallas
     
  12. porta

    porta Miembro frecuente

    Registro:
    30 Mar 2014
    Mensajes:
    77
    Likes:
    3
    Si no es la pila algo tiene la placa.
     
  13. Percy82848

    Percy82848 Miembro nuevo

    Registro:
    31 Oct 2014
    Mensajes:
    30
    Likes:
    0
    pude ser la fuente
     
  14. xlegionariox

    xlegionariox Miembro de oro

    Registro:
    25 Feb 2012
    Mensajes:
    7,601
    Likes:
    1,021
    Si lees bien dice que y cambio pila y dice igual
     
  15. Juan7185

    Juan7185 Miembro nuevo

    Registro:
    2 Nov 2014
    Mensajes:
    7
    Likes:
    0
    Si ya le cambiaste la pila no tiene sentido, eso no es, le has hecho un escaneo con un buen antivirus?, es raro revisa el voltaje de tu pc.