pc no enciende , no hace ruido

Publicado en 'Placas Madre' por henryksaohub, 1 Jun 2014.





  1. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0




    buenas,

    estuve usando mi pc viendo videos en el TV mediante compartir archivos de red, y de la nada la pc se apago y tocarla la zona de encima de la pc estaba bastante caliente, en lado cerca a la placa igual, al tratar de encenderla NADA, desenchufe y volvi a enchufar y al apretar encendido veo que se entiende un led de uno de mis ventiladores del PC, pero NADA mas solo eso luego le vuelvo a dar a encender y ya no pasa nada.... tengo que desenchufar y tratar de encender para que solo encienda la luz del ventilador por un segundo, probe limpiandola, desconectando DD, video y dejandola descansar 1h y sigue igual
    buscando en linea veo que lo mas probable puede ser PLACA madre o fuente de poder por cierto el pc al intentar encenderla no ahy NINGUN ruido solo enciende una luz del ventilador por un segundo,,

    vengo aqui por ideas de que podria hacer

    gracias de antemano
     


  2. engenieerec13

    engenieerec13 Miembro de bronce

    Registro:
    26 May 2014
    Mensajes:
    1,934
    Likes:
    473
    Eso ya ha pasado antes y a mi tambien me ha pasado en mi antigua pc y cuando se prendian los led de la placa madre indagando bien vi q mi procesador paso a mejor vida :plop:
     
    A elanty le gustó este mensaje.
  3. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,158
    Likes:
    236
    Placa y/o procesador asesinadas por tu fuente, tienes q hacer el descarte fuente/placa/procesador
     
  4. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    wa,solo me va quedar ir a wilson con algun tecnico de ahy y rezar que sea la fuente, por que cambiar proce o placa no me alcanza ahorita T.T

    no enciende NADA solo los led de unos de los ventiladores ni emite sonido alguno D:

    bueno gracias por la info

    ah tambien el ENCHUFE que va al estabilizador(el de pc) cuando lo enchufo hace un ruido como de electricidad...por eso creo que es fuente D:
     
  5. ragux

    ragux Miembro maestro

    Registro:
    7 Mar 2013
    Mensajes:
    304
    Likes:
    45
    primero descarta el problema por partes, desconecta la pc y presiona el botón de encendido por unos veinte a treinta segundos para gastar el poder restante de energía, a veces muy pocas veces eso ayuda a resolver ese problema, de no funcionar desconecta la fuente y conecta otra si es que tienes muchas veces el problema radica en la fuente que no funciona bien aunque como dices en el último mensaje quizás ya lo intentase así que haz esto último desconecta las memorias enciende la pc esto si es que tu placa tiene conectado un speaker sonara algún sonido indicando que faltan las placas esto podría servir para diagnosticar que el problema está en la placa (sinceramente creo que el problema puede ser placa o procesador)
     
  6. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    no cuento con otra fuente para probar...pero hare lo demas que dices,...regreso al rato a comentar que tal me fue

    bueno saque la memoria y intente encenderla.....y no emite ningun sonido sigue igual se encienden los led de un ventilador que tengo (no es el del proce ni de video si no otro adicional)por un segundo y nada mas :S
     
  7. Tekcesar

    Tekcesar Miembro frecuente

    Registro:
    6 May 2014
    Mensajes:
    97
    Likes:
    8
    ese problema es de la fuente poder, seguro es una fuente comercial básica, por lo general el ventilador se malogra rápido, cámbialo, y si tienes suerte no afecto a tu placa y otros suerte.
     
  8. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    ojala y sea eso...mi fuente es thermaltake de 450w no es tan mala creo,..... ojala y no ahiga malogrado nada....... cuanto esta una buena fuente de 500w? alguna marca que recomienden?
     
  9. Kaizer131

    Kaizer131 Miembro maestro

    Registro:
    2 Abr 2013
    Mensajes:
    862
    Likes:
    101
    Quizas sea la fuente!
     
  10. TanSoloJP

    TanSoloJP Miembro maestro

    Registro:
    3 Ago 2011
    Mensajes:
    984
    Likes:
    120
    Cambiar fuente debes.

    Saludos,
    JP :hi:
     
  11. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    alguna fuente igual o un poco mejor que esta Fuente de Poder Thermaltake TT-450NL1NH-1 450W W0276 es la que parece se malogro..
     
  12. maxino2014

    maxino2014 Miembro frecuente

    Registro:
    24 Abr 2014
    Mensajes:
    204
    Likes:
    5
    TIO, TU PROCESADOR HUELE A QUEMADO... O HUELE A QUEMADO...
    PUEDEN SER VARIAS CAUSAS: NO DICES Q MODELO DE PC NI Q TIEMPO TIENEN DE USO
    PRIMERO DESCARTAR.....
    ESTABILIZADOR, PUEDE NO FUNCIONAR PUEBA ENCENDIENDO TU TV EN EL ESTABILIZADOR, PA SABER SI ESTA BIEN.....
    DESPUES: CHEKA EL CABLE DE ALIEMENTACION DE LA FUENTE, AVECES SUELE FALLAR..prueba con otro........
    hazle a tu fuente, una prueba a ver si recibe energía, ver tutorial en youtube..
    si el ventilador, de tu fuente girar, quiere decir q si funciona...
    o prueba con otra fuente... suerte..no dudes en preguntar
     
  13. henryksaohub

    henryksaohub Miembro nuevo

    Registro:
    20 Feb 2014
    Mensajes:
    47
    Likes:
    0
    bueno fui al tecnico , al final para mi sorpresa la fuente estaba bien sin embargo mi placa MSI 880GM e41 am3 paso a mejor vida:c
    pienso cambiarla por una msi 970a-g43

    gracias por la ayuda