[Win7] PC se colgo y malogro s.o?

Publicado en 'Windows' por FinCh, 26 Jul 2014.





  1. FinCh

    FinCh Miembro nuevo

    Registro:
    20 Ene 2013
    Mensajes:
    14
    Likes:
    0




    Bueno mi PC se colgo la reinicie y ahora solo sale el logo de Gygabite y se vuelve a reiniciar.... cual sera el problema? la puedo formatear y se arreglara eso ? xq sucedio eso? estara mal alguna parte del Hardware? Espero que me puedan ayudar. desde ya estoy agradecido. Saludos amigos de Peru Hardware
     


  2. kidzniper200

    kidzniper200 Miembro maestro

    Registro:
    2 Ago 2012
    Mensajes:
    464
    Likes:
    135
    eso antes que reiniciada parece, que jalaste el enchufe de la corriente
     
  3. zatto44

    zatto44 Miembro de bronce

    Registro:
    9 May 2011
    Mensajes:
    2,340
    Likes:
    460
    tienes que poner el disco de instalacion de windows ejecutar la consola de comandos y restaurar con el comando chkdsk.
     
  4. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,610
    Likes:
    555
    Pa miq es tu disco duro probaste si todavia lo reconoce la BIOS?
     
  5. Johnsonwh

    Johnsonwh Miembro diamante

    Registro:
    28 Dic 2012
    Mensajes:
    10,507
    Likes:
    992
    Revisa la configuración de BIOS y las conexiones internas.
     
  6. Marlop

    Marlop Miembro de bronce

    Registro:
    23 Jul 2007
    Mensajes:
    2,082
    Likes:
    280
    se daño el inicio del windows

    bootea por cd y pon disco de instalacion del windows que tengas y repara el inicio
     
  7. dragon27

    dragon27 Miembro maestro

    Registro:
    9 Mar 2012
    Mensajes:
    460
    Likes:
    105
    Puede ser el disco duro o se daño el sistema operativo.