PC se cuelga al conectar audifonos y cable de red

Publicado en 'Hardware General' por xavi116, 21 Jul 2013.





  1. xavi116

    xavi116 Miembro de bronce

    Registro:
    4 Mar 2010
    Mensajes:
    2,109
    Likes:
    464




    Hola tengo un problema con la PC de mi hermano, cada vez que el conecta sus audifonos o cuando coonecta el cable de red a la PC se quenda congelado y no responde.

    No entiendo que pasa, ya la he formateado con win7 sp1 ISO original y sigue el mismo problema, la unica forma de q funcione es apagarlo presionando el boton power x mas de 5 segundos y prenderla con el cable y el audifono ya conectado

    Alguna experiencia similar???
    gracias...
     


  2. EnLaPC

    EnLaPC Miembro de bronce

    Registro:
    18 Oct 2010
    Mensajes:
    2,072
    Likes:
    302
    ha dime le haz hecho manteniento interno a tu pc, por lo que describes al parecer es falla de hardware, dime para la coneccion del cable de red utilizas la integrada de la placa o tienes una tarjeta de red, la coneccion de los audifonos lo haces directamente a la placa madre o en el panel frontal :hi:
     
  3. xavi116

    xavi116 Miembro de bronce

    Registro:
    4 Mar 2010
    Mensajes:
    2,109
    Likes:
    464
    nigun mantenimiento xD, la tarjeta de red es interna, el audifono lo conectan en la parte de atras ya que el conector de adelante no funciona :biggrin:

    pues yo tmbien estoy pensando que es un error de hardware
     
  4. Cybertortuga

    Cybertortuga Miembro de oro

    Registro:
    22 Abr 2013
    Mensajes:
    8,115
    Likes:
    2,310
    Tienes una falla en la conducción de corriente. Enchufas algo y pafff! Vuelas la corriente y el cachibache se apaga. Empieza por descartar la fuente y prueba con otra. Si sigues con los mismo problemas revisa todas las conexiones por dentro y arranca el equipo solo con lo necesario, en algun lugar estas haciendo corto. Que se te queme el equipo es lo de menos a ver quédate zancochado por enchufar los audífonos. No paga!
     
    A lemat le gustó este mensaje.
  5. trafico10

    trafico10 Miembro nuevo

    Registro:
    18 Oct 2010
    Mensajes:
    34
    Likes:
    3
    se deben ahaver cruzado algunos cables si puedes por descarte anda probando pero sino llevala a un tecnico saludos
     
    A lemat le gustó este mensaje.