Perdida de respuesta al router

Publicado en 'Redes Inalámbricas' por Lumpo, 22 Jul 2015.





  1. Lumpo

    Lumpo Miembro frecuente

    Registro:
    13 Abr 2013
    Mensajes:
    67
    Likes:
    8




    Que tal amigos de PH, estoy volviéndome loco con la conexión a Internet, estoy un tiempo en la casa de un familiar y lo que pasa es que la señal wifi llega con ping al router de 1 a 5, todo bien, no?, todo es que navegue para que el ping comience a volar, ya intente de todo y no encuentro una solución, antes de seguir quiero dejar unos datos para que entiendan un poco la situacion.

    1. Recepciono la señal con una antena con chip Realtek 8187, con una antena de 5dbi. Que ya direccione de todas las maneras posibles, hasta poniendole una lata de aluminio
    2.El router esta en el primer piso, en dirección diagonal al cuarto donde estoy en segundo piso, seran unos 6 - 7 metros.
    3. El router es de los portaretrato de movistar.
    4. He añadido un AP TP-LINK con antena de 5dbi, via UTP a un metro del router. Para aumentar la señal ya que la del propio router la percibo pero muy inestable.



    Ahora con esos puntos voy a explicar lo que pasa, al prender la laptop y no hacer ningún tipo de navegación abro mi consola de ping al router portaretrato (192.168.1.1) y a mi AP (192.168.1.254) todo bien con respuesta de 1-5, abro google, facebook, youtube, steam, y el ping comienza a volar hasta que se pierde la conexion y nuevamente ingresa la red con el ping 1-5, y asi sucesivamente, hay momentos apartir de las 11 pm que tengo una conexión estable navegando y todo, ese es el problema que me tiene loco porque en las tardes y horas de la noche pasa eso, he pensado que sean los Tv's.

    Tambien he pensado que sea un virus, ya que otras veces me ha pasado en Pc's con conexion UTP, pero al parecer no, porque en mi centro de estudios y en casas de amigos va todo normal.

    La red solo la utilizo yo y 4 celulares + 1 tablet
     


  2. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,609
    Likes:
    555
    Has probado con 1 dispositivoa la vez para descartar que uno no sea el culpable? a parte sabes que la señal omnidioreccional no es para de 1 piso a otro piso es solo en modo horizontal con una pequeña apertura vertical.
    Ah y no te olvides que si hay aparatos electronicos que emitan radiacion empeoran la señal de la peor forma.