ping al router

Publicado en 'Redes e Internet' por argosx, 13 Ago 2014.





  1. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16




    ayer pense que se me habia estropeado la señal wifi de mi zte zxv10 w300
    pero pude restaurarla( ya me habia pasado antes que se loqueaba y se ponia otro nombre el ssid y la clave)

    pero ahora el ping al modem es de 2ms, antes era 1ms
    a que se debio?

    se que es irrelevante la cantidad
    pero ayer sin mucho atino, resetee como 3 veces el equipo
    eso puede mellar en cierta forma al hardware y su sistema?
     


  2. dvin

    dvin Miembro de bronce

    Registro:
    21 Oct 2011
    Mensajes:
    2,399
    Likes:
    587
    preguntate mas bien porque se cambio el ssid y clave, derrepente tienes un malware o un intruso.
     
  3. Ensambler

    Ensambler Miembro maestro

    Registro:
    26 Ago 2011
    Mensajes:
    740
    Likes:
    574
    El SSID y la clave de tu router no se cambian solas, seguro que quieren robarte señal, si no lo han hecho ya, algo asi me paso a mi, resetee mi router y cambie clave de admin y support y desde ahi estoy tranquilo, desde que paso esto cada sierto tiempo entro a mi router a verificar si no hay cambios en la configuracion de mi WiFi ! ! !
     
  4. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    por lo visto se cambio a valores tipicos de un equipo
    ya que el ssid era parte de la mac del router !

    el nombre del ssid despues de que me di cuenta del inconveniente
    era parte de la mac
    el hecho es que de repente el router adquirio valores iniciales
     
  5. argosx

    argosx Miembro maestro

    Registro:
    3 Jul 2010
    Mensajes:
    594
    Likes:
    16
    por lo visto el router adquirio valores de fabrica
    ya que se cambio el nombre de red a parte de lo que es la mac
    ya me pasado anteriormente

    asi que ahora todo ok
    accedi al equipo por cable utp y entre de nuevo a cambiar la configuracion
    a lo que queria

    !