Placa 865PERL

Publicado en 'Placas Madre' por kornfv, 11 Ago 2007.





  1. kornfv

    kornfv Miembro frecuente

    Registro:
    15 Jun 2007
    Mensajes:
    145
    Likes:
    1




    Hola tengo un problema con mi placa es una 865PERL la cual tengo mas de 5 años el problema es el siguiente me sucesiohace unos dias estba trabajando y en eso se me apago el monitor y no prendio denuevo lo hice ver por un tecnico y lo reviso y me dijo que era problema del monitor me compre otro y normal pero despues de 7horas de uso de la pc denuevo se apago el monitor pero esta vez no era el monitor pork lo probe en otra compu y si arrancaba pero la computadora no prendia saque la memoria ram la tarjeta de video el disco duro para ver si prendia pero nada no prende solo esta prendido un foquito verde cuando enciendo el estabilizador pero no prende apreto el power y nada no responde alguno me podria decir a que se debe y si tiene alguna solucion o la placa ya fue gracias
     


  2. xcarlos

    xcarlos Miembro maestro

    Registro:
    20 Dic 2006
    Mensajes:
    325
    Likes:
    1
    bueno te diria primero una placa levanta ( y digo levantaal decir prende) solo cuando esta conectado la memoria el procesador y la tarjeta de video sino no levanta, coloca eso y pruieba si levanta el bios si funca debe ser alguna coneccion, si no funca puede ser problema de tu video y algun recalentamiento de placa nose no toy seguro, pero al menos puedes descartar algo probando eso.
    saludos
     
  3. Marranex

    Marranex Miembro nuevo

    Registro:
    22 Jun 2007
    Mensajes:
    48
    Likes:
    0
    Hola, yo te recomendaria probar tu tarjeta de video en otra Pc, es muy probble que sea eso lo que esta fallando.
     
  4. kornfv

    kornfv Miembro frecuente

    Registro:
    15 Jun 2007
    Mensajes:
    145
    Likes:
    1
    pero cuando conecto la pc si nada ni siquiera entra al bios solo se prende el foquito de la placa pero naa de naaa ni siquiera gira el cooler del procesador algun consejo
     
  5. gian1200

    gian1200 Miembro frecuente

    Registro:
    6 Jul 2007
    Mensajes:
    85
    Likes:
    0
    Lo mismo he escuchado q le ha pasado a varias personas, parece q el problema es el clima (aunq no lo crean), por ejemplo en Lima la humedad puede crear cortocircuitos pequeños pero suficientes para deshabilitar una pc. Lo unico q necesitan hacer es sacar los componentes y hacerles un mantenimiento, verificar q esten los conectores bien puestos, etc
     
  6. Marranex

    Marranex Miembro nuevo

    Registro:
    22 Jun 2007
    Mensajes:
    48
    Likes:
    0
    Por eso te decia que prubes la tarjeta de video. La sacas de tu PC y la pruebas en otra placa que tenga slot AGP para que salgas de dudas, si la tarjeta esta mal es probable que no salga ninguna imagen en tu monitor.
     
  7. xcarlos

    xcarlos Miembro maestro

    Registro:
    20 Dic 2006
    Mensajes:
    325
    Likes:
    1
    hey marranex pero si no te diste cuenta ahi dice ek el cooler de el procesador nisikiera gira, cuando la placa de video esta mal aunkesea el ventilador gira, asi ke debe ser otra cosa.

    kornfv mira te acosejaria que vallas a wilson a ke revisen tu placa y descarten mejor ya que si el ventilador no gira debe de habr algun problema de corriente o coneccion, intenta desconectando todo limpiar tu placa y volver a conectar solo el video la memoria y el procesador y arrancala si no jala, llevalala wilson cono te dije ahi hay un moreno que cheka placas es muy bueno el tio la gente hace cola para ke los atiendan es muy bueno telo recomiendo.
    salduos
     
  8. kornfv

    kornfv Miembro frecuente

    Registro:
    15 Jun 2007
    Mensajes:
    145
    Likes:
    1
    ya fue el problema era la placa pork se habian cruzado los circuitos aparte ya la tenia hace como 6 años y le di como hijo los condensadores tambien estaban a punto de reventar y ya pues la mejor solucion fue comprar otra placa y ahora si problem solucionado gracias de todos modos a todos
     
  9. Marranex

    Marranex Miembro nuevo

    Registro:
    22 Jun 2007
    Mensajes:
    48
    Likes:
    0
    Hola, no habia leido bien ese detalle, lo que indica que tienes razon al decir que es un problema de circuitos, como dice nuestro amigo en el siguiente post los condensadores estan hinchados, ahi creo que esta la respuesta.
     
  10. xcarlos

    xcarlos Miembro maestro

    Registro:
    20 Dic 2006
    Mensajes:
    325
    Likes:
    1
    bueno al menos se dio con la causa lastima ke no alla solucion.
    Saludos
     
  11. Marranex

    Marranex Miembro nuevo

    Registro:
    22 Jun 2007
    Mensajes:
    48
    Likes:
    0
    Yo creo que reemplazando esos condensadores hinchados la placa levanta, he visto eso varias veces.