Placa defectuosa?

Publicado en 'Placas Madre' por Quiksilver, 26 Jul 2016.





  1. Quiksilver

    Quiksilver Miembro maestro

    Registro:
    30 Jul 2012
    Mensajes:
    349
    Likes:
    27




    Hola quisiera saber por que cuando trato de prender la pc, no me deja.

    Tengo que desamblar toda la pc para luego ensamblarla para que pueda prender, pero solo sucede con la placa que tengo, ya que pruebo con otra placa y normal prende al dia siguiente, pero con la placa (defectuosa) trato de prenderla al dia siguiente y no prende (como el caso de arriba), y cuando prende el reloj se queda en una hora por decir la apague a las 3:00 (AM), y la prendo a las 13:00 y me sale el reloj a las 9:30 o otra hora pero no la hora actualizada.

    Modelo placa: Intel DP67BA.
     


  2. Raigen

    Raigen Miembro de bronce

    Registro:
    13 Jul 2015
    Mensajes:
    1,129
    Likes:
    149
    Puede que sea la pila (por el tema del reloj) y que estés conectando mal los cables del panel del case en la placa.
     
  3. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,328
    Likes:
    564
    Esa placa se debe encender solo con otra fuente, una ram compatible, pila nueva.. y encenderlo desde el frontal panel, entrar al BIOS SETUP y guardar los cambios.. Si no funciona placa dañada!!!
     
  4. Quiksilver

    Quiksilver Miembro maestro

    Registro:
    30 Jul 2012
    Mensajes:
    349
    Likes:
    27
    Antes prendia normal, trate cambiar la pila y se me soluciono el problema, pero ahora nuevamente me sigue saliendo este problema, creo que gasta muy rapido?
     
  5. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,328
    Likes:
    564
    No se gasta rapido.. Si tienes un multitester o un diodo led facil,mente puedes medirlo.. Sino compra otro..El socket de la pila puede estar suelto o sulfatado.. o el chipset
     
  6. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,017
    Likes:
    2,146
    puede que el slot de la pila este dañado aunque eso es un caso muy raro, lo mas probable es que la placa este dañada, trata de actualizar la bios cuando encienda, con placas intel es una moneda al aire
     
  7. BillTech

    BillTech Miembro frecuente

    Registro:
    15 Jul 2016
    Mensajes:
    63
    Likes:
    11
    mas que seguro es tu placa, yo tenia un problema parecido con una gigabyte, depues de cambiar la pila en menos de 12 se gastaba ya no encendia ... al final lo tengo ahi guardado