placa dp965lt

Publicado en 'Hardware General' por estafador, 24 May 2011.





  1. estafador

    estafador Miembro nuevo

    Registro:
    22 Feb 2010
    Mensajes:
    6
    Likes:
    0




    buenos dias, tengo una computadora con placa dp965lt y el problema que tengo es que cuando presiono el power de encendido de la pc solo enciende el led de power y no del disco duro por lo tanto no arranca el sistema operativo, tengo que apagar y prender varias veces para qeu recien se encienda el led del disco y luego arranca el sistema operativo, he probado cambiando de disco duro, formateando la pc, cambiando de memoria pero sucede lo mismo, debo mencionar que el problema no me ocurre siempre, solo es a veces y ya es mas frecuente.
    cualquier sugerencia me serviria.
    gracias
     


  2. xeptyx

    xeptyx Miembro de bronce

    Registro:
    5 Abr 2009
    Mensajes:
    1,507
    Likes:
    158
    Pues lo mas sencillo prueba con otra MOBO si todo arranca sin problemas es obvio que es la Placa MAdre Prueba reseteando la Bios COn el jumper para dejarla como fabrica
     
  3. JeanKansas

    JeanKansas Miembro nuevo

    Registro:
    25 May 2011
    Mensajes:
    17
    Likes:
    0
    men el problema es la placa tienes una placa no tan buena y seguro un procesador mas avanasado y no resiste eso el lo unico
     
  4. JPTF

    JPTF Miembro de plata

    Registro:
    26 Dic 2007
    Mensajes:
    2,869
    Likes:
    1,059
    podria ser la fuente a mi me paso con una placa gigabyte
     
  5. estafador

    estafador Miembro nuevo

    Registro:
    22 Feb 2010
    Mensajes:
    6
    Likes:
    0

    el procesador que tengo es pentium d
     
  6. AirForeveR

    AirForeveR Miembro nuevo

    Registro:
    14 Jun 2011
    Mensajes:
    1
    Likes:
    0
    Tengo el mismo problema q estafador esta pc me la compre el 2007 placa Intel DP965 LT
    con un procesador P. D 3.4 Ghz memoria 1 gb ram ... y desde el 1er dia que use la pc se prendia sola... luego se pagaba, ya van 4 años y el dia de ayer creo q se murio T_T... no prende para nada trate de sacar las piezas para ver cual era el problema... si procesador no prende para nada... meto el procesador y se prende y paga muchas veces seguidas prende y apga prende y apaga... alguien me podria ayudar con este problema porfavor!!!! se los agradeceria mucho gracias!