placa ga-m68m-s2p no enciende

Publicado en 'Placas Madre' por wilinux, 3 Nov 2012.





  1. wilinux

    wilinux Miembro maestro

    Registro:
    29 Jul 2011
    Mensajes:
    600
    Likes:
    12




    hola
    tengo un problema con mi placa ga-m68m-s2p cuando conecto la fuente, se chupa y deja de girar el ventilador de la fuente, la fuente esta bien esta recontra probado, antes que se malograra se reiniciaba pero de un momento a otro se pago y cuando la encendia la fuente sonaba, el problema es la placa pero que puede estar mal , me dijeron que puede ser un regulador o el chipset¿saben algo sobre esto?

    gracias
     


  2. DarkLatinGroove

    DarkLatinGroove Suspendido

    Registro:
    25 Oct 2012
    Mensajes:
    1,209
    Likes:
    290
    Llevala a un tecnico mejor.
     
  3. zatto44

    zatto44 Miembro de bronce

    Registro:
    9 May 2011
    Mensajes:
    2,340
    Likes:
    460
    yo tengo la misma placa, y tambien se paro en seco no queria prender, tenia un case avatec chancho al parecer el case hacia un corto circuito por ahi no estoy seguro, de casualidad probe con un case haf 922 que tenia para otra pc, y prendió a la primera, cosa mas curiosa, no digo que ese sea tu caso, pero parece que al comprar componentes genericos lo que uno hace inconscientemente es auto destruir su pc ( antes de darlo por muerto prueba con otro case haber si ay suerte ).
     
  4. PeterWill

    PeterWill Miembro de bronce

    Registro:
    20 Feb 2007
    Mensajes:
    1,283
    Likes:
    315
    A mi ocurrió algo parecido hace poco y en un case y fuente coolermaster el problema? Estaba atornillando la placa haciendo que toda su base haga contacto con la parte metálica del case.

    me di cuenta de mi error cuando me empezó a pasar corriente xD

    Fíjate que la placa no haga contacto directo con el case, o sino en una base de madera pon todo ensamblado y prueba si arranca todo sin el case.