Placa MSI

Publicado en 'Placas Madre' por Darek, 26 Ene 2011.





  1. Darek

    Darek Miembro maestro

    Registro:
    14 Dic 2010
    Mensajes:
    367
    Likes:
    99




    Hola que tal tengo esta placa en mi pc: MSI K9N6PGM2-V2 todo bien con ella pero tengo una consulta y es que desde hace 2 dias cada vez que la reinicio me sale el aviso PLEASE SELECT BOOT DEVICE, eligo o le doy escape para que ingrese segun lo que se ha dejado configurado en la bios y levanta normal y todo ok, no tengo problemas con la pc la exijo con games en fin y todo normal. Lo que me molesta es ese aviso pense por un momento que podrias ser la pila de la BIOS que no esta grabando el orden de booteo sin embargo veo que la hora se mantiene vigente, mucho tiempo atras tuve una pentium 3 y cuando se descargo la pila de la placa le sucedia lo mismo del boteo pero la hora tambien me al regresaba a 1900 y se detecto al toque.
    Si alguien ha manejado esta placa me gustaria saber el porque se da esto y en que parte de la bios esta la opcion para que no me pregunte de donde arrancar y se base unicamente en el orden en que ya se ha dejado configurado en la bios.:yeah:
     


  2. GianExtremo

    GianExtremo Miembro de plata

    Registro:
    12 May 2010
    Mensajes:
    2,613
    Likes:
    254
    Con un simple CLS-CMOS tu problema debería estar solucionado. Prueba y nos comentas, quizá sea un pequeño bug corregible de la BIOS :yeah:.
     
    A Darek le gustó este mensaje.
  3. Darek

    Darek Miembro maestro

    Registro:
    14 Dic 2010
    Mensajes:
    367
    Likes:
    99
    Gracias doc, le hice el CLS-CMOS y ya todo ok :wow: