[Win7] Ploblema con mi w7 64 bits

Publicado en 'Windows' por julitotlv, 31 Oct 2014.





  1. julitotlv

    julitotlv Miembro maestro

    Registro:
    13 Jun 2010
    Mensajes:
    573
    Likes:
    93




    ME SALE ESTE ANUNCIO CUANDO ESTOY EN UNA PAGINA MIRANDO VIDEOS
    WARNING!!!
    Your Java Version is Outdated, Have Security Risks,
    Please Update Now!

    Y ME REDIRECCIONA AUTOMATICAMENTE ALA PAGINA DE JAVA

    -YA ACTUALIZE EL JAVA YA ACTUALIZE EL NAVEGADOR FIREFOX Y EL ADOBLE FLASH PLAYER TAMBIEN
     


  2. jorgeandresb3

    jorgeandresb3 Miembro de bronce

    Registro:
    24 Feb 2013
    Mensajes:
    2,380
    Likes:
    398
    talves sea mejor desinstalar el java que tienes....
    luego instalas el java que si mas no re cuerdo existe en 64 bit... pruebas y listo.
     
  3. daricardo

    daricardo Miembro de plata

    Registro:
    17 Set 2011
    Mensajes:
    2,586
    Likes:
    654
  4. GAMEofTHRONES

    GAMEofTHRONES Miembro de bronce

    Registro:
    15 Ago 2014
    Mensajes:
    1,312
    Likes:
    241
    empieza a utilizar Google Chrome y santo remedio.
     
    A brownstone le gustó este mensaje.
  5. KamiOh

    KamiOh Miembro maestro

    Registro:
    31 Jul 2008
    Mensajes:
    368
    Likes:
    141
    Si no usas JAVA, desactivalo y asunto arrgelado. :hi:
     
  6. KReM

    KReM Miembro frecuente

    Registro:
    4 Ago 2013
    Mensajes:
    113
    Likes:
    18
    reiniciaste el navegador...???
    reiniciaste la pc ???
     
  7. ThePunisher

    ThePunisher Miembro frecuente

    Registro:
    7 Set 2014
    Mensajes:
    73
    Likes:
    6
    debe ser algun plugin , primer descarte prueba otro navegador , si sale el mismo mensaje , debe ser ese complemento.
     
  8. Karlen

    Karlen Miembro de plata

    Registro:
    29 Jul 2009
    Mensajes:
    3,983
    Likes:
    1,157
    Recuerda que debes instalar Java de acuerdo a la versión de tu navegador, si usas un browser de 32 bits en un sistema operativo de 64 bits pues debes, de todas maneras, instalar Java de 32 bits, si usas un browser de 64 bits pues necesariamente debes instalar Java de 64 bits. Lo ideal es que uses los instaladores fuera de línea y si tu sistema operativo es de 64 bits instales los 2, la versión de 32 y la de 64 bits.
     
  9. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    617
    Likes:
    195
    Eso suena más a error de plugin de firefox que del java, chequee los plugins que están habilitados...
     
  10. xls666

    xls666 Miembro frecuente

    Registro:
    2 Ene 2011
    Mensajes:
    64
    Likes:
    1
    talvez haz instalado la version de 32, instala al de 64 bits si tu sistema es asi. Sino pasa el link de la web.
     
Etiquetas: