Pregunta para los que tienen notebooks Asus

Publicado en 'Laptops' por JzRocks, 16 Jul 2014.





  1. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    3,157
    Likes:
    269




    Hola a todos de PH, mi cuñado tiene una notebook Asus(no sé el modelo exacto en este momento):
    i7 de tercera generación
    8 gb de ram,
    la notebook tiene también video dedicado nvidia gddr5
    (no estoy seguro del modelo tampoco creo que era una 740M)
    la notebook nunca fue actualizada en el tema de drivers (osea está con los de fábrica) y noté algo raro al utilizarla (tiene windows 8 single language de 64 bits de fábrica) y es que el problema es que como que si la pantalla cambiara de brillo dependiendo de la imagen que muestra (cambia cada segundo..aveces es muy notorio y aveces casi ni se nota), por ejemplo cuando abria el nuevo menu inicio de windows 8, la imagen del menu se demoraba un poco en la esquina inferior de la pantalla.. cambiaba de color a uno mas oscuro para que luego se estabilice el color y ya esté normal (se estabilizaba en 1 segundo pero en el transcurso de estabilizar el color.. como que se ponia lenta ese parte de la pantalla), bueno pensé que era un tema de ahorro de energia y/o un programa de asus para ese tema de ahorro pero lo desactive ese programa pero igual seguia con ese problema (incluso active Alto Rendimiento en las opciones de energia),
    y no tuve tiempo de intentar actualizar drivers ya que estaba apurado por continuar con su trabajo de edición de audio

    podría ser que la laptop tenga sensor de luz ambiental y que esté activo y eso haga que cambie el color /brillo de la pantalla a cada segundo? alguien que le haya pasado algo parecido con una laptop Asus?
    agradecia cualquier información

    pd: no tengo el modelo exacto de la notebook pero le preguntaré lo más pronto posible
    :hi:
     
    Última edición: 16 Jul 2014


  2. gnox

    gnox Miembro maestro

    Registro:
    3 Ene 2013
    Mensajes:
    793
    Likes:
    252
    presiona Fn + A para apagar el sensor .
     
Etiquetas: