Problema al abrir puertos

Publicado en 'Redes e Internet' por Slimnex, 30 Ene 2015.





  1. Slimnex

    Slimnex Miembro frecuente

    Registro:
    19 Oct 2013
    Mensajes:
    205
    Likes:
    8




    Hola Amigos, Tengo esta consulta:
    Tengo el router TPlink w8901g de Movistar.
    estoy intenanto abrir el puerto 8080 y que apunte a 192.168.2.100, que es mi ip local

    el problema es que cuando ejecuto un test online de puertos, siempre sale "Close"

    He usado varios test de puertos online. todos me salen igual
    http://www.whatsmyip.org/port-scanner/

    que me faltarà?
    Aca lo foto de mi config
    http://subefotos.com/ver/?320cb96973146d24ff5cbdd4cd9044e4o.jpg
     


  2. danielperu

    danielperu Miembro de plata

    Registro:
    2 Jun 2011
    Mensajes:
    3,020
    Likes:
    1,039
    Ese modelo usa como gateway la IP 192.168.1.1, lógicamente en LAN / DHCP el modem asignará IPs del rango 192.168.1.33 ........ para adelante, según su configuración por defecto.
    Esa IP que tu pones no está en ese rango, a menos que en LAN / DHCP hayas cambiado el rango que viene de fábrica a 192.168.2.x , así como el gateway. Chequea eso.

    Lo más facil para que no te hagas tantas bolas es poner la IP que quieres acceder en DMZ que está en el menú Nat, si no me falla la memoria, o sino está en Virtual server, algo por alli.. hace meses que no agarro un 8901.
     
  3. Slimnex

    Slimnex Miembro frecuente

    Registro:
    19 Oct 2013
    Mensajes:
    205
    Likes:
    8
    Gracias
    he cambiado al rango 192.168.2.x el dhcp tb asigna en ese rango.
    y segun la imagen que configuro todo esta OK, pero en los test online me sale cerrado :(