Problema al flashear motorola zn5 !!

Publicado en 'Tarjetas de Video' por jorge998490042, 20 Feb 2012.





  1. jorge998490042

    jorge998490042 Suspendido

    Registro:
    20 Feb 2012
    Mensajes:
    9
    Likes:
    0




    OLAZ TENGO UN MOTOROLA ZN5 QUE ERA NATIVO DE CLARO PERU LO Y TODO ESTABA XVR HASTA QUE ME MOLESTO EL BAJO VOLUMEN DEL REPRODUCTOR Y LA PESIMA GRABACION DE VIDEO ASI QUE DECIDI FLASHEARLO NO ISE RESPALDO DEL FLASH Y ME ARRIESGUE CON EL MP REVOLUTION MOD Y ME CAGO EL CEL EN POCAS PALABRASS RECONTRA LENTO SE CALENTABA DEMASIADO EL CEL Y SE COLGABA CADA RATO QUE TENIA QUE SACAR Y PONER LA BATERIA POBRE CON VARIOS TODAS LAS VERSIONES DE SYMBIOSIS ASTA LA X.2 Y PASA LO MISMO ENTRO OTRAS Y RECONTRA LENTO AHORA QUIERO REGRESAR A UNA FLASH DE STOCK COMO ANTES PERO AL MOMENTO DE FLASHEAR TODO ESTA BIEN FUNCIONA UN RATO A LOS MINUTOS SE REINICIA Y SE QUEDA EN EL LOGO DE INICIO DE MOTOROLA Y AHI QUEDA QUIERO SABER POR QUE PASA ESTO MI BOOT ES 06.2A SI REGRESE AL BOOT ORIGINAL AL METERLE EL STOCK Y NORSA PARA LOS MP PERO EN LOS STOCK ME PASA ESTE PROBLEMA AYUDA POR FAVOR ESTOY SIN CEL :(:cray::cray::cray:
     


  2. Triger_Happy

    Triger_Happy Miembro de bronce

    Registro:
    15 Abr 2011
    Mensajes:
    2,367
    Likes:
    734
    Amigo quisieramos ayudarte pero has posteado en la zona de Tarjetas de Video de PC y no de mobiles. Seria mejor que muevas tu tema cosa que alguien mas capacitado te pueda ayudar. Saludos!
     
  3. Ganster98

    Ganster98 Suspendido

    Registro:
    28 Mar 2011
    Mensajes:
    934
    Likes:
    71
    OFF-TOPIC. Tema mal ubicado. ¬¬