Problema aserio Internet Claro y movistar Todo lima

Publicado en 'Redes e Internet' por gavetso, 3 Jul 2013.





  1. gavetso

    gavetso Suspendido

    Registro:
    27 Nov 2011
    Mensajes:
    447
    Likes:
    98




    Al parecer desde hace 5 dias todo Lima esta sufriendo una lentitud en toda la gama de servicio de la red Internacional de Internet servicios inclusive como los planes evo y movistar uno estan para el gato en velocidad. yo tengo evo de 35 megas y no puedo ni ver videos de youtube a 320 y mi cuando con movistar uno igual QUE ESTA PASANDO???
    ALGUIEN MAS CON ESTOS PROBELMAS? REPORTAR AQUI:hi::hi::hi:
     


  2. jastrum

    jastrum Miembro frecuente

    Registro:
    1 Oct 2008
    Mensajes:
    183
    Likes:
    28
    Si, tambien ami me pasa. Lo raro es que sigue la misma velocidad!
     
  3. nanakase

    nanakase Miembro frecuente

    Registro:
    18 May 2010
    Mensajes:
    118
    Likes:
    24
    A mi tambien desde el viernes, anda muy lento el internet.
     
  4. yakho_sp

    yakho_sp Suspendido

    Registro:
    19 Abr 2013
    Mensajes:
    1,215
    Likes:
    433
    no solo es lima, soy del norte y desde hace unos dias youtube esta mas lento de lo acostumbrado, se cae la conexion. las descargas se cortan.
    Lo extraño es que al hacer un test de velocidad me marca la velocidad contratada.
    Y al navegar otra es la historia.
     
  5. merote

    merote Miembro de bronce

    Registro:
    3 Ago 2012
    Mensajes:
    1,480
    Likes:
    306
    a mi desde el dia domingo encluso se fue mi linea telefonica desde 1.00pm aa 0.30am y solo regreso, cada dia esta pesimo el servicio .... :biggrin:
     
  6. Juankal

    Juankal Miembro frecuente

    Registro:
    17 Set 2012
    Mensajes:
    219
    Likes:
    40
    hace como 15 mins tambien se me corto el internet, pero acaba de regresar, tambien de ves en cuando se lagean los streams y videos QQ (tacna)
     
  7. kgb1968

    kgb1968 Miembro de plata

    Registro:
    16 Nov 2008
    Mensajes:
    3,559
    Likes:
    890
    Yo también vengo experimentando problemas de conexión desde hace 3 semanas, más no en el cargado de páginas sino durante la bajada de archivos pesados y videos extensos de youtube. Esto ocurre tanto en la conexión cableada de telefónica como en el servicio de internet Claro en mi smartphone. Ya estoy sospechando que aquí hay gato encerrado porque cada vez tengo que estar actualizando los videos y esto obviamente consume megabytes que se van descontando de los miserables 700MB que tenemos como límite.
     
  8. lemat

    lemat Miembro de bronce

    Registro:
    19 Set 2010
    Mensajes:
    1,055
    Likes:
    187
    creo que se debe al ping, el ping de claro es altisimo, si ya en movistar han subido en un 100% casi, no me imagino cuanto ha sido en claro que ya eran altos, en los videos el problema es el propio youtube, la mejor prueba es buscar un video de alguna serie, pelicula o hasta porno en HD online y ver si carga, si tienes buena linea usualmente cargan rapidisimo y hasta permite adelantar y retroceder, el asunto es el youtube no la linea. y en cuanto a descargas, hay momentos que los servidores habilitan muy poco para nuestra zona del mundo
     
  9. UpUp

    UpUp Miembro de bronce

    Registro:
    15 Ago 2011
    Mensajes:
    1,085
    Likes:
    266
    reseteen sus routers :)
     
  10. gavetso

    gavetso Suspendido

    Registro:
    27 Nov 2011
    Mensajes:
    447
    Likes:
    98
    el reset no tiene impacto en el probklema Hoy claro me confirmo que el problmea es de ellos HAY UN LIO CONLA SALIDA DE INTERNET EN PERU. COnfirmado por alguien del Noc de claro amigo mio
     
  11. dvin

    dvin Miembro de bronce

    Registro:
    21 Oct 2011
    Mensajes:
    2,400
    Likes:
    587
    Tienes Evo de 35 megas + Movistar de 20 megas ..... mmmm, me huele que eres un vil pirata!!!!!!!


     
  12. maestrohades

    maestrohades Miembro frecuente

    Registro:
    17 Mar 2012
    Mensajes:
    221
    Likes:
    29
    acabo de entrar y el Internet hasta las ****** :ptm::ptm: 4mb 25% robofonica, a que hora se normalizara :cray::cray::cray::cray peru arequipa cerro verde mrd
     
    Última edición: 3 Jul 2013
  13. kude

    kude Miembro de bronce

    Registro:
    15 Feb 2011
    Mensajes:
    2,491
    Likes:
    536
    mi velocidad es una mela nose que pasa bajo a 50 kb cuando tengo 6 megas
     
  14. xfile

    xfile Miembro de bronce

    Registro:
    19 Ene 2012
    Mensajes:
    1,763
    Likes:
    454
    yo tengo 6mb y normal o.o
     
  15. gavetso

    gavetso Suspendido

    Registro:
    27 Nov 2011
    Mensajes:
    447
    Likes:
    98
    YO??? amigo yo tengo solamente EVO 35 en mi casa ... y mi hermanoi tiene Movistar Uno en su casa Ningun pirata pago mis 599 al mes y nome da nada de gracia lo que esta pasando con el Internet
     
  16. kude

    kude Miembro de bronce

    Registro:
    15 Feb 2011
    Mensajes:
    2,491
    Likes:
    536
    En realidad es horrible navego a 50 kb yo de jodido e llamado toda la semana a claro me dicen q es la tronxal q el poste q el cable q nose q webada q lo van a reseteae ptm

    Ni youtube puedo ver

    Un video en hd de 1minuto carga en 15 minutos.
     
  17. ulver

    ulver Miembro frecuente

    Registro:
    28 Ago 2012
    Mensajes:
    106
    Likes:
    29
    Yo tambien reportandome, tengo 3play de Claro

    DEsde hace varios días, (aprox el miercoles de la semana) pasada el internet esta lentísimo. No se puede buscar ni en google, los resultados tardan 10 minutos en aparecer. Es HORRIBLE!!!

    No puedo ni videos de youtube ni en 240p,

    Que alguien de Claro o Movistar se pronuncien o sino habra que denunciarlos a Indecopi por incumplimiento de contrato.
     
  18. chillinfart

    chillinfart Miembro de oro

    Registro:
    23 Ene 2011
    Mensajes:
    6,402
    Likes:
    2,222
    A iJam le gustó este mensaje.
  19. Vossman

    Vossman Miembro frecuente

    Registro:
    17 Set 2012
    Mensajes:
    233
    Likes:
    92
    Aquí alguien mas con estos problemas soy de Tacna...

    Tengo Claro 2 MB, y hasta el domingo estaba sin ningún problema... todas las paginas me cargaban normalmente y cualquier video podia verlo sin problemas a cualquier hora del día, pero desde el 1 de julio estoy con un lag que no se puede hacer nada sobre todo por las noches, lo curioso es que tambien en los test me sale todo perfecto, que rabia uno ya no puede jugar con normalidad mi ping subió entre 150 a 200ms y es bastante para la gente Gamer.

    Dejo un screen tratando de bajar un video de youtube.

    img839.imageshack.us/img839/9477/o0kd.png


    Creí que se íva a arreglar solo ya que es la primera vez que tengo un problema así desde que contrate el servicio que fue hace mas de año y medio, mañana mismo llamaré a los de Claro.
     
    Última edición: 3 Jul 2013
  20. heros45

    heros45 Miembro maestro

    Registro:
    24 Jul 2010
    Mensajes:
    757
    Likes:
    69
    Yo tengo 10Mb de movistar y no tengo internet, desde las 3 pm estaba lento, pero mi primo recien desede la 5 se le puso lento pero puede jugar dota2, desde que se puso lento para mi, no podia ni jugar, luego se me termino cortando el internet, vi en el router todo esta bien en cuanto SNR, Atenuacion; incluso tengo IP, auque algo rara ( osea el pppoe Cliente sincroniza normalmete, pero tengo cortes de ping a los DNS de movistar en 20%) 181.66.150.13, no como siempre que empieza con 19..., 190. creo.
    Ahora me comunico desde el USB movistar movil, y esta como siempre, no tego internet por el fijo, pero mi primo si tiene, auque lento, pero tiene.

    Desde alguna parte de arequipa.