problema con asrock n68-s ucc

Publicado en 'Placas Madre' por wilinux, 8 Oct 2015.





  1. wilinux

    wilinux Miembro maestro

    Registro:
    29 Jul 2011
    Mensajes:
    600
    Likes:
    12




    hoal tengo una problema con esta placa cuando le quito las memorias me da varios beeps cortos y cuando le pongo la memoria no leventa la bios.
    ¿saben que puede ser?
     


  2. Sasse

    Sasse Miembro de oro

    Registro:
    21 Abr 2011
    Mensajes:
    6,480
    Likes:
    3,277
    Esa placa va directo al chatarreo.
     
  3. Alionsw

    Alionsw Miembro maestro

    Registro:
    6 Ago 2013
    Mensajes:
    406
    Likes:
    58
    Yo tenia una placa igualita la compre hace 5 años y hasta hace unas semanas lo vendi. Tiene para rato.
    No le habras hecho OC o desbloqueado nucleos al Proce?
     
  4. cjvf28

    cjvf28 Miembro de bronce

    Registro:
    23 Oct 2013
    Mensajes:
    1,696
    Likes:
    334
    Mmm raro, quita la pila y prueba con un sólo módulo de RAM, limpia las rams con tu borrador, intenta con otras rams para descartar que no sea falla de rams.
    Estas usando soloblo básico para levantar bios (placa micro RAM y fuente) o estas tratando de levantar windows con todo conectado?
     
  5. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,331
    Likes:
    565
    Conecta solo placa, cpu, otra ram compatible y ve si los leds del teclado responden.. Luego puedes colocarle una placa de video externa.. Si con eso no levanta.. facil que esta desoldado el chipset...
    Saludos
     
  6. wilinux

    wilinux Miembro maestro

    Registro:
    29 Jul 2011
    Mensajes:
    600
    Likes:
    12
    hola, he probado con varias ram y nada varios micros y tampoco, creo que lo cambiare por otra.
     
  7. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,331
    Likes:
    565
    Si no levanta con grafica externa reemplaza la motherboard
     
  8. JzRocks

    JzRocks Miembro de plata

    Registro:
    12 Abr 2014
    Mensajes:
    3,189
    Likes:
    273
    quitale la pila para que se borre la configuracion de bios por una hora, luego intenta probar de nuevo
     
Etiquetas: