problema con conexion a internet

Publicado en 'Redes e Internet' por boznia, 13 Ago 2008.





  1. boznia

    boznia Miembro maestro

    Registro:
    30 Set 2007
    Mensajes:
    915
    Likes:
    82




    Buenas tengo un problema hace 2 dias se me fue la conexion de internet asi de la nada.

    tengo 4 computadoras conectadas en un router inalambrico de telefonica. la cosa es q tengo 2 pc conectadas en mi casa y 2 pc conectadas pero en el 5to piso de mi vecio.

    he estado asi sin problemas de conectividad desde ya 1 año pero recine hace poco se me fue el internet y los de telefonica vinieron apra ver q pasaba. y me dijeron q era q cuando conectaba el cable osea el de mi vecino. se iba la conexcion de internet, me dijeron q xq usaba la misam ip q yo u alog asi. despues arreglaron y yatengo internet pero cuando conecto el cable q mi vecino se va la conexion. subi y al 5 piso donde esta mi vecion ya q verifuq su configuracion de ip y esta en automatico.

    yo vivo en el 2do piso y para q lleuge bine la seña alla hay un switch.

    alguen me podria ayudar con este problema? q puedo hacer.
     


  2. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    La PC de tu vecino no tendrá la tarjeta de red dañada o el PC infectado?
     
  3. boznia

    boznia Miembro maestro

    Registro:
    30 Set 2007
    Mensajes:
    915
    Likes:
    82
    bueno cuando fui a ver su pc taba mas lenta q una abuelita con baston. pero si su pc estaria con virus afectaria mi router y mi coneccion de internet? tons q solucion le doy? formear su pc?
     
  4. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    Que si un troyano puede colgar routers? Si.

    Primero formatea para agilizar, si nada de eso funciona, cambia la tarjeta... como último recurso, bota esa compu. :D
     
    A OSUM2010 le gustó este mensaje.
  5. leche asada

    leche asada Miembro frecuente

    Registro:
    26 Abr 2008
    Mensajes:
    189
    Likes:
    0
    Prueba de uno en uno las computadoras del 5to piso para descartar cual de las 2 es la culpable. Limpia esas 2 pc. :D
     
  6. boznia

    boznia Miembro maestro

    Registro:
    30 Set 2007
    Mensajes:
    915
    Likes:
    82
    gracias por todo lo mas seguro esq las pc tan infectadas. gracias por la ayuda
     
  7. Kon

    Kon Miembro nuevo

    Registro:
    14 Ago 2008
    Mensajes:
    15
    Likes:
    0
    Los 2 pcs de tu casa tienen internet al mismo tiempo?
    si es solo uno a la vez, es que te pusieron el router en Monopuesto(solo un pc) cosa que no creo que hayan hecho los de timofonica, si tienes los 2 PC con internet a la vez entonces esta en multipuesto.

    aver, la coneccion se te va nadamas conectar el cable? o despues de un buen rato, porsi no lo sabes algunos programas P2P (emule kazaa etc...)cuengan los routers, nose que mas provar, si me acuerdo te volvere a escribi.

    saludos
     
  8. boznia

    boznia Miembro maestro

    Registro:
    30 Set 2007
    Mensajes:
    915
    Likes:
    82
    que tal, si los 2 pc q tengo en mi casa funcionan sin problema de conectividad. pero cuando conecto el 3cable q es de mi vecion se va toda la conexion y ya no vuelve hasta q desconecto el cable, apago y prento de nuevo el router. antes no tenia ese problema y ahora de la nda apracio.
     
  9. coldstriker

    coldstriker Miembro frecuente

    Registro:
    10 May 2008
    Mensajes:
    61
    Likes:
    2
    el problema debe ser de la ip de tu vecino una correcta configuración y se acaba, seguro que la ip de tu veciono es 192.168.1.1, la misma que la del router. si no sabes pasa la voz
     
  10. Kon

    Kon Miembro nuevo

    Registro:
    14 Ago 2008
    Mensajes:
    15
    Likes:
    0
    se te va internet nadamas conectar o despues de un rato?, miera en los equipos de tu vecino si tienen algun programa como Emule, bitcoment etc..
     
  11. lakatin

    lakatin Miembro nuevo

    Registro:
    27 Ago 2008
    Mensajes:
    1
    Likes:
    0
    hola manes tengo el mismo problema....tengo dos redes lan: con los router zyxel prestige de telefonica...uno de ellos tiene 5 años y el otro meses....bueno la cosa que la señal se va en las tardes..se desconecta el messenger....los juegos normal....en algunas maquinas no abre las páginas.....y el problema se da en las dos redes lan de 10 pc cada una...
    hasta hace unos dias pensé que era el navegador explorer que esta infectado....lo cambié por el mozilla...estaba bien unos dias y de nuevo la misma vaina....pensé que que faltaba formatear con el xp sp3....lo hice en dos maquinas y hasta ahora no presenta problemas...bueno si alguien sabe las verdaderas causas de este problema de conexión de internet en las tardes porfa ayudennnnnnn para no formatear toda las maquinas y recablear todo..................gracias por al ayuda
     
  12. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    Si tienes un virus de red, es probable que todas tus PC's estén infectadas.

    Por cierto, ¿las dos redes LAN están conectadas? Quiero decir si los router Zyxel están conectados directa o indirectamente, si es asi estos deben de tener distinto LAN IP ya que sino es asi tendrías un conflicto.
     
  13. coldstriker

    coldstriker Miembro frecuente

    Registro:
    10 May 2008
    Mensajes:
    61
    Likes:
    2
    lo mas probable es virus revisar maquina por maquina, y bueno si no formateo