Problema con coolers

Publicado en 'Placas Madre' por tribolon, 11 Ene 2013.





  1. tribolon

    tribolon Miembro nuevo

    Registro:
    11 Dic 2010
    Mensajes:
    14
    Likes:
    0




    hola foreros, hoy despues de limpiar por primera vez mi pc no se que habre hecho mal pero el hecho es que el puerto del cooler del procesador (CPU FAN) dejo de funcionar, el cooler no gira, pero lo probe en otro puerto, el del cooler frontal del case (SYS_FAN1) y si funciona asi que me preguntaba que podia pasar si lo dejaba asi , el cooler frontal sin funcionar ya que el cable no llega a ningun otro puerto y el cooler del procesador en el puerto que no le corresponde. Espero sus respuestas!!! Gracias!!

    nota: lo que esta entre parentesis es lo que dice en la motherboard encima de los puertos
     


  2. SrLoKiTo

    SrLoKiTo Miembro frecuente

    Registro:
    12 Set 2012
    Mensajes:
    208
    Likes:
    20
    de que funciona funciona pero no es lo correcto despues va empezar a fallar o hata no querer girar el cooler intenta enchufando en CPU_FAN si no responde ese conecto de la placa debe estar fallando.
    llevalo a tecnico que arregle tu placa o si tien garantia llevalo alli
     
  3. DRPCAQP

    DRPCAQP Miembro maestro

    Registro:
    3 Dic 2010
    Mensajes:
    323
    Likes:
    52
    de ser posible trata de desmagnetizarla si no reacciona pásala por garantía, es mejor que el fabricante se cargue el tema si no hiciste nada físico en la placa, es mejor pasar la garantía
     
  4. homesic

    homesic Suspendido

    Registro:
    27 Nov 2012
    Mensajes:
    55
    Likes:
    5
    garantia es la voz
     
  5. Richar_Cestac

    Richar_Cestac Miembro maestro

    Registro:
    3 Abr 2012
    Mensajes:
    624
    Likes:
    113
    Si no haz hecho nada indebido pasalo por garantia.