problema con disco duro y lectora

Publicado en 'Almacenamiento' por maac, 3 Dic 2010.





  1. maac

    maac Miembro frecuente

    Registro:
    1 Nov 2010
    Mensajes:
    63
    Likes:
    2




    Hola en la pc de mi primo hay un problema con un disco duro seagate de 60 gb IDE y grabadora IDE, pues cuando los conecto ambos la pc no los reconoce (ademas la pc demora algunos segundos mas de lo normal en iniciar) pero si conecto solo uno de ellos si reconoce (no demora)
    esta pc ha estado siempre con un disco duro SATA seagate de 250 gb y la lectora IDE y hora que le quiere instalar el disco duro IDE para datos pasa este problema, que puede estar pasando?
    me olvidaba la placa es una intel D945GCCR y solo tiene un conector IDE se ha conectado el disco duro en P2 y la lectora en P3, tiene windows vista.........
     


  2. skabec

    skabec Miembro de bronce

    Registro:
    6 Ago 2010
    Mensajes:
    1,339
    Likes:
    200
    POsiblemente debe ser la fuente, o la placa.

    Debe ser que exista conflicto.
     
  3. jflores

    jflores Miembro de bronce

    Registro:
    27 Jun 2010
    Mensajes:
    2,447
    Likes:
    76
    como tienes dos unidades IDE sobre un cable flat debes considerar la configuracion esclavo/ maestro..maestro para hdd ,esclavo para la grabadora lo mas probable es que sea eso....!
     
  4. maac

    maac Miembro frecuente

    Registro:
    1 Nov 2010
    Mensajes:
    63
    Likes:
    2
    gracias amigos, lo solucione como lo dijo jflores.