[Win7] Problema con el boot

Publicado en 'Windows' por pablozgz95, 19 Set 2012.





  1. pablozgz95

    pablozgz95 Miembro nuevo

    Registro:
    19 Set 2012
    Mensajes:
    2
    Likes:
    0




    Hola amigos, vereis, tengo un problema al iniciar el pc y es que cuando lo inicio me sale una barra baja (_) parpadenate en una pantalla en negro durante algunos minutos, despues, que pulse cualquier tecla del teclado. Al hacerlo, me lleva a un menu con opciones tipo "Windows with SLCI (o algo parecido)" para iniciarlo, pero no inicia. Hay una opcion para iniciarlo con el cd del sistema, pero me da error, que sucede?
     


  2. diego2012

    diego2012 Miembro maestro

    Registro:
    9 Jul 2012
    Mensajes:
    500
    Likes:
    74
    Lo " algo parecido" copialo exacto que sistema operativo tienes ?
     
  3. pablozgz95

    pablozgz95 Miembro nuevo

    Registro:
    19 Set 2012
    Mensajes:
    2
    Likes:
    0
    tengo windows 7, pero es que me aparecen muchas opciones con ese mismo nombre y todas reinician el sistema operativo, pero ninguna lo llega a arrancar
     
  4. diego2012

    diego2012 Miembro maestro

    Registro:
    9 Jul 2012
    Mensajes:
    500
    Likes:
    74

    Ese teclado tiene la tecla pausa ?
     
  5. CSR

    CSR Miembro nuevo

    Registro:
    4 Nov 2010
    Mensajes:
    31
    Likes:
    0
    Tal vez alguien (o tú mismo) ha metido mano a tu pc y borró archivos necesarios para el arranque. Tienes que ser más específico si quieres ayuda. Saludos.
     
  6. ZergMico

    ZergMico Miembro maestro

    Registro:
    14 Abr 2012
    Mensajes:
    391
    Likes:
    67
    No te abrumes mas formatea C: y listo...
    Sí deseas solucionar el problema por ti mismo hay q leer un buen en internet...