1. ¿Buscando nuevo operador? Revisa nuestro comparativo de planes de telefonía celular haciendo clic aquí.
    Ocultar anuncio

Problema con el Menu del Chip de Claro

Publicado en 'Claro' por RegUeTONERO, 6 Ene 2012.





  1. RegUeTONERO

    RegUeTONERO Miembro de oro

    Registro:
    25 Dic 2010
    Mensajes:
    7,191
    Likes:
    2,045




    Bueno estimados foristas, abro este Tema ya que no se por que en mi cel que ya no uso mucho, de la nada se a puesto en el icono del Chip que es "Mis Servicios", ahora dice "Claro" :cafe:

    Antes decia "Mis Servicios", ahora dice "Claro", entonces retire el Chip y puse otro, Ok se soluciono con ese Chip que puse, luego volvi a ponerle su mismo Chip, y decia lo mismo en vez de decir "Mis Servicios" dice "Claro" ¬¬

    Luego me di cuenta que el problema es en ese Chip, todo funciona a la normalidad, solo que no se por que en el Icono del Chip que es de "Mis Servicios" ahora dice "Claro", alguien sabe el por que..?? :errr:
     


  2. Valentino Pepin

    Valentino Pepin Suspendido

    Registro:
    19 Jul 2010
    Mensajes:
    880
    Likes:
    94
    llama al 123 opcion 3 opcion 1
    CLARO PREPAGO
     
  3. RegUeTONERO

    RegUeTONERO Miembro de oro

    Registro:
    25 Dic 2010
    Mensajes:
    7,191
    Likes:
    2,045
    No es eso, si no sabe no opines ¬¬
     
  4. RegUeTONERO

    RegUeTONERO Miembro de oro

    Registro:
    25 Dic 2010
    Mensajes:
    7,191
    Likes:
    2,045
    Ah, me olvidaba, sobre lo de 123 en Claro, es tanto para Clientes Prepago y Postpago, solo el 135 es Para Clientes Corporativos..

    Regresando al Tema... Alguien sabe por que sale lo que digo arribita en mi Chip..?? :errr:
     
    Última edición: 7 Ene 2012