Problema con el upload , me sale bajísimo.

Publicado en 'Redes Inalámbricas' por exikluk, 15 Feb 2010.





  1. exikluk

    exikluk Miembro nuevo

    Registro:
    6 Nov 2009
    Mensajes:
    10
    Likes:
    0




    Buenas , quisiera hacer una pregunta.

    ¿Qué pasa con el upload? en los test que hago cuando testea el upload no termina , y si termina es un milagro que no salga 0.0 o , 0.08 lol, tengo 0.0 de upload? lo peor de todo es que mi internet no está lento , pero el xbox live hoy estuvo lagísimo , demasiado lag para ser de del xbox , no digo que esté al punto de que no se podía ni jugar (de hecho sí se podía) , pero por ejemplo , en Halo 3 , el marcador estaba en verde , pero se pasaba a amarillo , luego a rojo , y a veces ahí quedaba , esto no me ha pasado antes lo mismo en Soul calibur.

    Al principio pensaba que era por la cantidad de aparatos o programas conectados al internet (ipods , cels , otras compus , Skype , etc) pero he apagado todo , TODo gadget que use internet para probarlo con mi xbox , aun asi el problema no se soluciona.


    La verdad ya no sé qué solución implementar , no tengo idea de lo que pueda ser , tal vez sea algo en general (qué les pasa a varios y no solo a mí).


    Tengo Speedy 1mb , Router speedtouch S585T

    Pero buscando en google no he encontrado problemas similares de otros usuarios.

    ¿Me recomiendan cambiarme de ISP? cual es el mejor para poder jugar en xbox live , la verdad no me importa mucho lo del internet en compu más me importa lo del live.

    BTW , es posible que el tipo de conección se cambie de channel 1 a channel 2 en mi router , he escuchado algo así que en el channel 2 es más para consolas o algo así. no obstante no he visto la forma de como hacerlo.


    Salu2!

    Y gracias.
     
    Última edición: 15 Feb 2010


  2. rufo__80

    rufo__80 Miembro frecuente

    Registro:
    16 May 2009
    Mensajes:
    187
    Likes:
    0
    llama al 1222