problema con internet fijo claro

Publicado en 'Redes e Internet' por gerardoernesto, 14 Ago 2016.





  1. gerardoernesto

    gerardoernesto Miembro frecuente

    Registro:
    18 Dic 2014
    Mensajes:
    200
    Likes:
    54




    Hola foro, desde el jueves 12/08 tengo problemas con el router arris de claro, tengo acceso a wifi sin problemas pero mediante cable no logro ni abrir la página del router, abro youtube y se demora más de 10 minutos en cargar un vídeo de 2 minutos y encima lo carga en 144 de calidad. Mi duda es si puede estar relacionado a que ese día jueves los de cable Unión ( instalan cable coaxial y internet en los olivos ) le hicieron una conexión a mi vecino de cable y internet, el vive al frente y no se si mis problemas de conexión se deban a eso. Espero me puedan guiar en esto.
     


  2. aloncuik10

    aloncuik10 Miembro de bronce

    Registro:
    5 Feb 2014
    Mensajes:
    1,193
    Likes:
    72
    Si con wifi navegas sin problemas los mas probable que se un problema de los puertos de tu router o tambien descarta probando con otro cable utp , mejor que te pongan un router cisco es mucho mejor que el arris
     
    A gerardoernesto le gustó este mensaje.
  3. PEPE LUCHO

    PEPE LUCHO Suspendido

    Registro:
    27 Ago 2015
    Mensajes:
    2,035
    Likes:
    444
    Bienvenido al hfc....
     
    A gerardoernesto le gustó este mensaje.
  4. gerardoernesto

    gerardoernesto Miembro frecuente

    Registro:
    18 Dic 2014
    Mensajes:
    200
    Likes:
    54
    El lunes probaré comprando otro cable ya que eso no es caro, en cuanto a ver si están cerrados los puertos , eso no puedo verlo ya que necesitaría entrar al router mediante navegador y no puedo. Si lo del cable no lo soluciona ya tendré que llamar a que vengan los de claro. Gracias .

    Llevo ya más de un año con claro y no había tenido problemas de este tipo, me parece raro.