problema con la velocidad de mi internet

Publicado en 'Redes e Internet' por alidencore, 2 Feb 2015.





  1. alidencore

    alidencore Miembro nuevo

    Registro:
    27 Jul 2008
    Mensajes:
    4
    Likes:
    0




    Hola amigos inicie este tema porque tengo una dificultad y no se la causa' yo tengo 4 mb de internet de movistar con cable, todo iba normal de maravilla con el WiFi y todo pero hace 4 días es que empezó a fallar a la hora de reproducir videos, al usar el medidor de velocidad en speedytest me manda 3.2 o por ahí pero la realidad es otra, canales de twich tv o vídeos de paginas de películas no las reproduce como era antes si no es imposible ver en yt es algo similar, cabe recalcar que antes no era así estaba acostumbrado ver como se llenaba rápido la barra de cargar de los vídeos que ahora es una tortura llame a movistar y me dijo que midiera la velocidad y cuando les dije la velocidad de 3.2 me dijeron que estaba normal así que no se que pensar cual sea la causa espero que me ayuden u.u gracias de antemano
     


  2. whiloman

    whiloman Miembro maestro

    Registro:
    4 Ago 2014
    Mensajes:
    614
    Likes:
    141
    Mantenimiento a tu ordenador quizás mejores con ello eliminando el historial, si es adsl pues esta bien esa velocidad de bajada
     
  3. hardyboy69

    hardyboy69 Miembro maestro

    Registro:
    22 Ene 2013
    Mensajes:
    823
    Likes:
    94
    robistar siempre hace eso llama al 104 y qejate de su mal servicio y diles que los vas a reportar a osiptel y veras qe se estabiliza tu velocidad aunqe te pueden engañar diciendo qe estan haciendo reparaciones o cosas por el estilo
    llamalos y jodelos pues estas pagando por ver porno...jejejeje digo tus videos online qu no cargan como antes....................saludos
     
  4. genelyk

    genelyk Suspendido

    Registro:
    25 Feb 2011
    Mensajes:
    3,154
    Likes:
    1,053
    nadie te va poder ayudar, porq la velocidad esta al 80% , si bajara mas 1.5 resien puedes reclamar..
     
  5. Decibeles76

    Decibeles76 Miembro maestro

    Registro:
    8 Nov 2014
    Mensajes:
    522
    Likes:
    127
    A mi también me bota esa velocidad de bajada, tengo el plan de 4Mb, quizás el problema sea tu ordenador, ya que puedo ver películas de Popcorn Time en 1080p, Netflix en HD y Youtube en 480p en modo automático sin ningún problema.
     
  6. jose rafael

    jose rafael Miembro maestro

    Registro:
    15 Ene 2015
    Mensajes:
    358
    Likes:
    31
    que raro yo tengo tambien tengo 4 megas y puedo ver en fullhd pero cuando vienen y se ponen a ver videos desde el celular me entra un laggg que ni dios sabe
     
  7. alidencore

    alidencore Miembro nuevo

    Registro:
    27 Jul 2008
    Mensajes:
    4
    Likes:
    0
    Yo también veía vídeos de jkanime normal en la tablet igual pero hace 4 días que empezó a estar así no solo en la pc si no en la tablet pense que quizás algún virus o alguna configuración allá hecho que no use toda la velocidad en algunas paginas para ver vídeos o descargar por ejemplo en mediafire descarga a 40 KBS y en mega a 250 y antes no estaba asi

    A y el que dijo lo del porno tiene razón xd los vídeos de xvídeos se pausean y no están ni en hd D:
     
  8. Freedom_j

    Freedom_j Miembro maestro

    Registro:
    14 Dic 2009
    Mensajes:
    616
    Likes:
    193
    Hazle un ping a los DNS de vomistar desde el CLI de CMD, y si todo te arroja por debajo de 100ms el problema no está en tu infraestructura de red, ni en tus equipos, el problema sería tu sistema, lo más probable, tus navegadores, de ser así pásale un combofix...
     
    A whitecat01 le gustó este mensaje.
  9. cyrax04

    cyrax04 Miembro maestro

    Registro:
    16 Nov 2008
    Mensajes:
    702
    Likes:
    289
    Es por la saturación de tu zona. Seguro hay cabinas o foreros porneros FullHD 1080p en tu barrio.
     
  10. fredyac

    fredyac Miembro de plata

    Registro:
    4 May 2010
    Mensajes:
    3,727
    Likes:
    778
    Realiza el test de velocidad con esta web , realiza el test con wifi y tambien desactivando el wifi en el router.