[Win7] Problema con Menú Adm. arranque de Windows

Publicado en 'Windows' por armando_zg, 3 Jun 2015.





  1. armando_zg

    armando_zg Miembro maestro

    Registro:
    6 Ago 2007
    Mensajes:
    505
    Likes:
    25




    Resulta que despues de formatear el disco duro y dejarlo en blanco, procedi a instalar el windows 7 Home Premium, lo hice todo correctamente, luego de ingresar al escritorio y al reiniciar aparece ese dichoso menú que no logro sacarlo ni editando el msconfig ni yendo a opciones avanzadas del icono de MI PC. Ha alguien le ha pasado algo parecido y ha logrado solucionarlo ? Espero puedan brindar una respuesta a esta pregunta !!! Gracias.
     


  2. AngelErick

    AngelErick Miembro de plata

    Registro:
    13 Ago 2012
    Mensajes:
    2,609
    Likes:
    555
    No estamos ahi y tampoco nos comunicamos telepaticamente para saber que cosa sucede verdad?
    Toma una captura menciona que hardware tiene esa PC tomale un crystaldisk y relata paso por paso que hiciste luego de dejarlo en "blanco"
     
  3. armando_zg

    armando_zg Miembro maestro

    Registro:
    6 Ago 2007
    Mensajes:
    505
    Likes:
    25
    Bueno le pase el crystaldisk y esta en buen estado, pero no entiendo para que quieres saber que hardware tiene ?
     
  4. Kurowaru

    Kurowaru Miembro maestro

    Registro:
    21 Nov 2014
    Mensajes:
    664
    Likes:
    84
    Usa Speccy o cualquier soft. similar & usa tu tecla Impr. Pant (al costado de F12) cuando te sale el error que mencionas, no somos adivinos...