Problema con mi computadora

Publicado en 'Hardware General' por Jdat, 28 Oct 2015.





  1. Jdat

    Jdat Miembro frecuente

    Registro:
    17 Oct 2015
    Mensajes:
    134
    Likes:
    18




    Ayer yo apagué el estabilizador de frente sin apagarlo correctamente.
    Entonces en la noche mi madre quería entrar y se prendió bien pero le salió esto
    http://imgur.com/HbATBUk
    Ella le dio a iniciar Windows normalmente, pero volvía a reiniciar sin entrar al escritorio. Entonces me llamo y bueno le di a F8 cuando inicia y me sale esto
    http://imgur.com/86kX0V7
    Ahora no se que hacer quisiera saber si me podrían ayudar
     


  2. billytalent

    billytalent Miembro de oro

    Registro:
    27 Ago 2015
    Mensajes:
    7,397
    Likes:
    1,054
    Elige la opción de "Modo Seguro" y luego reinicias. Si te vuelve a salir lo mismo tendrás que reparar tu SO. :yeah:
     
  3. Raigen

    Raigen Miembro de bronce

    Registro:
    13 Jul 2015
    Mensajes:
    1,123
    Likes:
    149
    ¿Ya probaste el modo seguro?
    XP? que nostálgico, prueba el modo seguro y si no responde habrá que formatear.
    Eso hacia yo cuando salia eso, pero por lo general se arreglaba con el modo seguro.
     
  4. stephen5g

    stephen5g Miembro maestro

    Registro:
    19 Set 2015
    Mensajes:
    891
    Likes:
    373
    reinicia escogiendo la opción "la última configuración buena conocida" , si vuelve a reiniciar entra al modo seguro y reinicia, si el problema persiste formatea. Por otro lado recomendaría que dejes de usar el XP ya que actualmente es muy vulnerable, a pesar de que tengas un buen antivirus.
     
  5. jreyes1985

    jreyes1985 Miembro diamante

    Registro:
    9 Ago 2013
    Mensajes:
    13,013
    Likes:
    2,146
    Usa el chkdsk en xp
     
  6. DiegoTM2

    DiegoTM2 Miembro frecuente

    Registro:
    12 Set 2015
    Mensajes:
    85
    Likes:
    2
    Al apagar la maquina de esa forma tienes una pequeña posibilidad que se te borre un archivo del arranque de windows que hace que se reinicie la maquina....prueba el modo seguro, si no funciona....instala de nuevo el S.O
     
  7. francescoff

    francescoff Miembro frecuente

    Registro:
    1 Jun 2015
    Mensajes:
    148
    Likes:
    10
    reparar el S.O. con el cd en mano es la solucion :yeah:
     
  8. rickyrg

    rickyrg Miembro de bronce

    Registro:
    2 Nov 2011
    Mensajes:
    1,291
    Likes:
    160
    yo he tenido problemas similares, a veces lo solucioné con la opción: iniciar en modo seguro y otras veces no funcionó. Espero se solucione y no tengas q formatear.
     
  9. piero988

    piero988 Miembro de bronce

    Registro:
    29 Oct 2014
    Mensajes:
    1,801
    Likes:
    240
    Entra por modo seguro, muchas veces se soluciona haciendo eso
     
  10. SoportePc

    SoportePc Miembro de oro

    Registro:
    28 Abr 2011
    Mensajes:
    5,272
    Likes:
    553
    Aquí varias cosas que me funciona.
    1) Reparar con el CD de XP, con los comandos fixmbr, fixboot, bootcfg /rebuild --> Esto repara el inicio
    2) Con el comando chkdsk /f /r y/o sfc /cannow repara los archivos del sistema
    3) Con un cd live o pendrive haz un restauracion a un punto anterior (copiando manualmente los puntos de restauracion desde C:\WINDOWS\system32\config
    4) Instalacion de Windows desde Zero previo backup de data offline.

    Ah y antes de proceder a hacer instalaciones de S.Os siempre checko el disco duro de antemano para evitar sorpresas desagradables después :giggle:
    Saludos