Problema con mi conexion de Internet

Publicado en 'Redes e Internet' por Saint Gino, 15 Jun 2014.





  1. Saint Gino

    Saint Gino Miembro frecuente

    Registro:
    13 Feb 2014
    Mensajes:
    61
    Likes:
    11




    Tengo Seepdy Movistar 8MB, vivo en SMP y desde ayer, a cada rato se va el Internet, mi moden es un TP-Link que dan con la linea, primero se apaga la luz que dice "Internet" y luego el ADSL, no se si alguien más tiene estos problemas por estos días. Los de Movistar dicen que van a mandar a su técnico pero dudo que solucione el problema.
     


  2. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,158
    Likes:
    236
    Tenia ese problema, y el tecnico q vino lo arreglo solo te queda esperar
     
  3. Saint Gino

    Saint Gino Miembro frecuente

    Registro:
    13 Feb 2014
    Mensajes:
    61
    Likes:
    11
    ¿Cuál era el problema?
     
  4. elanty

    elanty Miembro de bronce

    Registro:
    22 Mar 2012
    Mensajes:
    1,158
    Likes:
    236
    Q se iba y venia mi internet y el adsl parpadeaba
     
  5. SHANE_WALSH

    SHANE_WALSH Suspendido

    Registro:
    14 Dic 2013
    Mensajes:
    808
    Likes:
    159
    ingresa a tu modem, captura una imagen del STATUS con el boton Print, pegalo, recortalo en paint, guardalo como JPEG y subelo en www.ryohnosuke.net y posteas el link, para poder descartar el problema.
     
    Última edición: 15 Jun 2014
  6. rc_wifi

    rc_wifi Miembro maestro

    Registro:
    6 Oct 2012
    Mensajes:
    371
    Likes:
    56

    A mi me paso 2 veces el mismo problema en la zona de Huachipa , primero descarta probando con otro router si el problema sigue entonces es el cableado de Movistar, quisas el punto del armario donde jalan internet este sulfatado o saturado, otra causa tambien que el cable este picado por algun lado o 3 aunque dudo que sea eso esque robaron cable de movistar (esto siempre me dice el tecnico porque suele pasar mucho en Huachipa City .

    salu2!:hi:
     
    Última edición: 15 Jun 2014
  7. Saint Gino

    Saint Gino Miembro frecuente

    Registro:
    13 Feb 2014
    Mensajes:
    61
    Likes:
    11
    Aquí esta:

    www . ryohnosuke . net/image/FnZ

    No puedo publicar enlaces, quita los espacios porfa.
     
  8. SHANE_WALSH

    SHANE_WALSH Suspendido

    Registro:
    14 Dic 2013
    Mensajes:
    808
    Likes:
    159
    [​IMG]
     
    Última edición: 15 Jun 2014
  9. blass

    blass Miembro maestro

    Registro:
    18 Abr 2011
    Mensajes:
    291
    Likes:
    55
    por lo q veo todo esta bien el snr bien parece q ya es problema de modem

    aca esta el mio estamos por ahi pero yo no sufro ni 1 caida desde q tengo la linea q ya es 1 mes

    [​IMG]
     
    Última edición: 15 Jun 2014
  10. SHANE_WALSH

    SHANE_WALSH Suspendido

    Registro:
    14 Dic 2013
    Mensajes:
    808
    Likes:
    159
    esos parámetros están horribles :paz: :paz: :paz: :paz: