[Win7] Problema con mi PC

Publicado en 'Windows' por CarLoStyLe, 30 Dic 2011.





  1. CarLoStyLe

    CarLoStyLe Miembro maestro

    Registro:
    22 Nov 2010
    Mensajes:
    319
    Likes:
    38




    Buenas.

    Hoy me levante con ganas de escuchar musica prendo mi pc y se va de frente a la Bios bueno pense quera algo normal reinicie y de nuevo y asi sucesivamente pasa la verdad desconozco del problema y quisiera que me brinden su ayuda.


    Gracias antemano
     


  2. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,852
    Likes:
    2,829
    Fijate en la pantalla abajo, si te sale algo como "press f1 for go to the bios" o algo similar puede ser q la pila de tu placa este en muere y debes de cambiarla.
     
  3. CarLoStyLe

    CarLoStyLe Miembro maestro

    Registro:
    22 Nov 2010
    Mensajes:
    319
    Likes:
    38
    voy a checkear

    ----- mensaje añadido, 30-dic-2011 a las 12:54 -----

    No sale, mi pc es nueva y la verdad siempre me manda al setup .... estoy algo confundido.
     
  4. zRemyZero

    zRemyZero Miembro de bronce

    Registro:
    15 Jul 2011
    Mensajes:
    1,148
    Likes:
    282
    Cuando estés en el setup fíjate si la fecha y hora están correctas, de no estarlo corrigelas y guarda los cambios con F10 y enter, prueba eso y nos cuentas que paso.

    sld2
     
  5. CarLoStyLe

    CarLoStyLe Miembro maestro

    Registro:
    22 Nov 2010
    Mensajes:
    319
    Likes:
    38
    La fecha y hora estan correctas verifique y normal reinicie y denuevo aparece el SETUP
     
  6. macniaco

    macniaco Miembro de oro

    Registro:
    27 Set 2011
    Mensajes:
    6,852
    Likes:
    2,829
    Entonces alguna configuracion del bios esta mal, puedes probar reseteando la bios.
     
  7. zRemyZero

    zRemyZero Miembro de bronce

    Registro:
    15 Jul 2011
    Mensajes:
    1,148
    Likes:
    282
    Si la fecha y hora son correctas, la pila esta bien, has lo siguiente, desconecta el teclado y enciende la pc, si se soluciona ahi tienes el problema pero si te sigue enviando al BIOS ya tendrias que fijarme si esta reconociendo el disco duro, si ves que todo es OK abre el case saca las memos y vuelve las a poner bien, igual has con los cables sata que va de la placa al disco, también podrías probar reseteando el BIOS o encender tu pc con el disco del SO que estas usando haber si carga normal e intenta repararlo, si haciendo todo esto no se soluciona y ya no tienes mas conocimientos pasa tu pc por garantía.
     
    Última edición: 30 Dic 2011
  8. CarLoStyLe

    CarLoStyLe Miembro maestro

    Registro:
    22 Nov 2010
    Mensajes:
    319
    Likes:
    38
    Y como hago eso ?
     
  9. MaGb

    MaGb Miembro de bronce

    Registro:
    8 Jul 2011
    Mensajes:
    1,087
    Likes:
    175
    se resetea sacando un rato la pila un par de segundos y luego lo vuelves a poner......
     
  10. CarLoStyLe

    CarLoStyLe Miembro maestro

    Registro:
    22 Nov 2010
    Mensajes:
    319
    Likes:
    38
    Bueno lo intentare gracias por la ayuda mas rato posteo que tal salio

    ----- mensaje añadido, 31-dic-2011 a las 15:25 -----

    bueno retire la pila y la volvi a poner y aun sigue con la maldita bios :D