[Win7] Problema con mi PC

Publicado en 'Windows' por jarachupa, 2 Jul 2013.





  1. jarachupa

    jarachupa Miembro nuevo

    Registro:
    2 Jul 2013
    Mensajes:
    5
    Likes:
    0




    Hola a todos , bueno mi situaciòn es ésta , me comprè una pc tenia puesto el Windows 8, pero no me acostumbraba a usar el windows 8 entonses instalé el windows 7.. pero ahora tengo un problema.. mi pc se para reiniciando *se tira *sonido como "churrrrrrrrrrrrr...." se cuelga y se apaga en un lapso de 2 segundos y el sonido sale *masomenos en el lugar de la placa .. que puede estar pasando ? *a veces pasa lo mismo pero soltando una imagen es ésta:

    img811.imageshack.us/img811/4474/fq6f.jpg

    otras veces suelta *casi la misma imagen pero imagínense una pantalla negra y un poco azulado como manchas.

    Ah me olvidaba estos son algunos de las características de mi PC:

    img854.imageshack.us/img854/5872/vk1d.jpg

    y tambien antes que instalara el windows 7 tenia el Windows 8, pero igual se apagaba, a veces seguidamente pero otras veces no.

    No sé que estará pasando con la computadora, es nueva. o esque me vendieron mal?de verdad estoy muy preocupado,
    Muchas Gracias por su respuesta. les agradezco por su tiempo.
    cualquier información que quieran , solo pídanmelo.. :(
     


  2. HALCON

    HALCON Miembro de bronce

    Registro:
    17 Abr 2013
    Mensajes:
    1,137
    Likes:
    294
    mmm tipico pantallazo azul de que windows esta corrupto (sistema operativo malogrado) vuelve a instalar win 7 pero trata antes de presionar bien las memorias de tu pc y presiona bien el cable sata de tu disco duro no vaya a ser q esten algo mal colocadas o haciendo mal contacto suerte y comentas que tal queda:yeah:
     
  3. brucemat

    brucemat Miembro de plata

    Registro:
    26 Set 2012
    Mensajes:
    3,365
    Likes:
    1,046
    Haber mi experiencia ultima con los pantallazos azules te la comentare:

    Pasaba que tenia el mismo problema que tu estaba todo tranqui viendo youtube y pues de un momento a otro plop pantalla azul y asi se hizo repetitivo, me vi obligado a formatear al no ver otro problema en la laptop, bueno listo sistema nuevo limpio y plop denuevo ksmre!!, tons esta vez preste mas atencion y me di cuenta que pasaba el error cuando tenia un extensor usb conectado a la laptop que lo usaba en el adaptador inalambrico wifi, solo lo movia un poco y plop pantalla azul tons saque el extensor y conecte directo el adaptador wifi y vuala ni un solo pantallazo azul, anterior a eso tambien me sucedio cuando tenia mi p4 que ese problema pasaba por que mi disco duro se habia deteriorado ya estaba en sus ultimas cambio disco y normal nunca tuve problemas, por otro lado tu pc es un icore3 y si sobrado para windows 7.
    Lo que te sugiero seria que desconectes cualquier conector usb conectado a tu laptop que este sin nada conectado mas que el conector de la bateria y pruebala por al menos 1 hora si luego de eso te da problemas el problema ya seria interno. Y te sugiero llevarla cuanto antes a la tienda por garantia lleva todos tus papeles.
    Antes de que metas la mano adentro del cpu, fijate que no tenga un sticker de seguridad o algo parecido porque si rompes o lo mueves anulas tu garantia.
     
    Última edición: 2 Jul 2013
  4. jarachupa

    jarachupa Miembro nuevo

    Registro:
    2 Jul 2013
    Mensajes:
    5
    Likes:
    0
    Muchas Gracias por sus respuestas Halcon y Brucemat ,entonses intentarè reinstalar el windows 7 , y verificar si los cables estàn bien puestos aunque eso ya lo habia hecho casi 5 veces . Para adicionar el tema pues no es una laptop, es una pc de escritorio.

    Muchas gracias nuevamente por su respuesta.