Problema con mi procesador ayuda

Publicado en 'Procesadores' por cristian_alser, 24 Oct 2008.





  1. cristian_alser

    cristian_alser Miembro nuevo

    Registro:
    17 Nov 2007
    Mensajes:
    22
    Likes:
    0




    Hola amigos estuve probando mi procesador Intel celaron pero no le puse el ventilador pero solo lo probé unos 30 segundos y lo apague por que si logro bootear pero me di cuenta que el procesador estaba caliente…y después le puse el ventilador y lo ensamble todo y una vez que conecte todo ya no levanto prendía pero no booteava ahí se quedaba apagado pero con una lucecita.
    Que habrá paso , se habrá quemado el procesador o se habrá bloqueado, no se pero no levanta….díganme que debo de hacer..
     


  2. kross

    kross Miembro de bronce

    Registro:
    24 Feb 2008
    Mensajes:
    1,738
    Likes:
    14
    Por qué arrancas un procesador sin ventilador?? :S .... también manejas el carro sin ver? .... sorry pero en serio fue una gran metida de pata..

    desconecta y reintenta , huele al procesador y si se quemó pues solo reemplázalo :S 30 segundos es mucho tiempo en 5 segundos mi AMD Turion ya está caliente (de la salida de aire sube la temperatura desde que la prendo bota aire pero esta frio y en 4 o 5 segundos ya está tibio ) imagínate tu procesador.
     
  3. raul_x

    raul_x Miembro nuevo

    Registro:
    18 Set 2008
    Mensajes:
    10
    Likes:
    0
    jajajajajajajajajajaja la cagast... bueno echando a perder se aprende

    has lo que dico kross, de todas maneras prueba le procesador en un pàr de dias pero ahora con el ventilador Y bien pùesto!

    quizas aun tenga vida auque lo dudo ahh... son muy delicados
     
  4. ryohnosuke

    ryohnosuke Miembro de plata

    Registro:
    28 Mar 2008
    Mensajes:
    2,626
    Likes:
    83
    Si saco estadísticas... esos 30 secs pueden ser en realidad 60 o más segundos. hehe

    Haz quemado al pobre. :(
     
  5. jef_dts

    jef_dts Miembro nuevo

    Registro:
    12 Set 2008
    Mensajes:
    38
    Likes:
    0
    la verdad que si la cagaaaaaaaa..........ste pero intenta probar en otra placa y si tienes suerte aunque lo dudo quiza levante